<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="http://www.malerblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Akustikplaner. Im Handumdrehen berechnet - Malerblatt Online</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Um die Nachhallzeit in einem Raum deutlich zu verbessern, ist eine bestimmte Menge an schallabsorbierenden Flächen notwendig, abhängig vom Raumvolumen. Di"/>
<link rel="canonical" href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Akustikplaner. Im Handumdrehen berechnet - Malerblatt Online" />
<meta property="og:description" content="Um die Nachhallzeit in einem Raum deutlich zu verbessern, ist eine bestimmte Menge an schallabsorbierenden Flächen notwendig, abhängig vom Raumvolumen. Di" />
<meta property="og:url" content="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/" />
<meta property="og:site_name" content="Malerblatt Online" />
<meta property="article:tag" content="Akustikplaner" />
<meta property="article:tag" content="caparol" />
<meta property="article:tag" content="Raumvolumen" />
<meta property="article:section" content="Trockenbau &amp; Innenraum" />
<meta property="article:published_time" content="2017-08-30T00:00:01+00:00" />
<meta property="article:modified_time" content="2017-08-29T14:57:32+00:00" />
<meta property="og:updated_time" content="2017-08-29T14:57:32+00:00" />
<meta property="og:image" content="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Um die Nachhallzeit in einem Raum deutlich zu verbessern, ist eine bestimmte Menge an schallabsorbierenden Flächen notwendig, abhängig vom Raumvolumen. Di" />
<meta name="twitter:title" content="Akustikplaner. Im Handumdrehen berechnet - Malerblatt Online" />
<meta name="twitter:image" content="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169.jpg" />
<meta property="DC.date.issued" content="2017-08-30T00:00:01+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="http://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="http://www.malerblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Im Handumdrehen berechnet Kommentar-Feed" href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.malerblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.malerblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.malerblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/common.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.malerblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.malerblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.malerblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.malerblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.malerblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.8.1'></script>
<link rel='shortlink' href='http://www.malerblatt.de/?p=101352' />
<link rel="alternate" type="application/json+oembed" href="http://www.malerblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malerblatt.de%2Fthemen%2Ftrockenbau-innenraum%2Fim-handumdrehen-berechnet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.malerblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malerblatt.de%2Fthemen%2Ftrockenbau-innenraum%2Fim-handumdrehen-berechnet%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.malerblatt.de/wp-content/uploads/f/a/favicon-ma.ico" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-101352 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-92436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92436"><a href="http://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-92435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92435"><a href="http://www.malerblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-92483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92483"><a href="http://www.malerblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-92437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92437"><a href="http://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="http://www.malerblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541230) // created at: Jan 7, 2015 8:14:59 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541230"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541230|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541230|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749710', params: { loc: '100' }};
ADTECH.config.placements[5541230] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541230);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:499px;					 height:100px;">
					
							<a href="http://www.malerblatt.de" title="Malerblatt Online"><img src="http://www.malerblatt.de/wp-content/uploads/1/0/100px_Ma_Logo_Online_Zusatz.jpg" alt="Malerblatt Online" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; 							">

							<a href="http://www.malerblatt.de" title="Malerblatt Online"><img src="http://www.malerblatt.de/wp-content/uploads/U/n/Unbenannt-4.jpg" alt="Malerblatt Online" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Fullbanner (5541235) // created at: Jan 7, 2015 8:14:59 AM -->
<div id="5541235"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541235|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541235|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541235] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541235);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-malerblatt" class="sf-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10"><a href="http://www.malerblatt.de/kategorie/themen/">Themen</a>
<ul  class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.malerblatt.de/kategorie/themen/form-farbe/">Farbe &#038; Inspiration</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.malerblatt.de/kategorie/themen/technik-werkstoffe/">Technik &#038; Werkstoffe</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.malerblatt.de/kategorie/themen/trockenbau-innenraum/">Trockenbau &#038; Innenraum</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.malerblatt.de/kategorie/themen/betrieb-markt/">Betrieb &#038; Markt</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.malerblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul  class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.malerblatt.de/termine/">Termine</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.malerblatt.de/kategorie/aktuelles/news/">News</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.malerblatt.de/kategorie/aktuelles/meinung/">Meinung</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.malerblatt.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a href="http://www.malerblatt.de/kategorie/bildung-karriere/">Bildung &#038; Karriere</a>
<ul  class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.malerblatt.de/kategorie/bildung-karriere/nachwuchs/">Nachwuchs</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li id="menu-item-97644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97644"><a href="http://www.malerblatt.de/malerblatt-wissens-check/">Wissens-Check</a></li>
	<li id="menu-item-91898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91898"><a href="http://www.malerblatt.de/online-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-92482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92482"><a href="http://www.malerblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-86449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86449"><a target="_blank" href="http://wissen.malerblatt.de/">MALERBLATT WISSEN</a></li>
<li id="menu-item-86452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86452"><a href="http://www.malerblatt.de/kategorie/downloads/">Downloads</a>
<ul  class="sub-menu">
	<li id="menu-item-86430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86430"><a href="http://www.malerblatt.de/kategorie/downloads/pdf-dokumente/">PDF-Dokumente</a></li>
	<li id="menu-item-86429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86429"><a href="http://www.malerblatt.de/kategorie/downloads/marktuebersichten/">Marktübersichten</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.malerblatt.de/internetguide/">Malerblatt Internetführer 2017</a></li>
</ul>
</li>
<li id="menu-item-86453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86453"><a href="/service/redaktion/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.malerblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.malerblatt.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.malerblatt.de/service/app-mobile/">Übers Malerblatt</a></li>
</ul>
</li>
<li id="menu-item-91656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656"><a href="http://www.malerblatt.de/service/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-91658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91658"><a target="_blank" href="http://www.direktabo.de/de/handwerk/malerblatt/abonnements.html">Aktuelle Abo-<br/>Angebote</a></li>
	<li id="menu-item-91657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91657"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo<br/>Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-101352" class="post-101352 post type-post status-publish format-standard has-post-thumbnail hentry category-trockenbau-innenraum tag-akustikplaner tag-caparol tag-raumvolumen">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
		ga('send', 'pageview');
		
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169.jpg"><div class="slider-caption">Der leicht zu bedienende Caparol Akustikplaner erinnert an eine Rechenscheibe.  Ein gutes Beispiel, wie Melapor nicht nur die Akustik verbessert, sondern auch als dekoratives Element dient. Hier in einer Kindertagesstätte in Luxemburg.<br />
Fotos: Caparol</div><img width="96" height="72" class="rsTmb" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-96x72.jpg"></a><a class="rsImg" href="http://www.malerblatt.de/wp-content/uploads/F/o/Foto-2-1-671x448.jpg" data-rsh="448" data-rsw="671" data-rsbigimg="http://www.malerblatt.de/wp-content/uploads/F/o/Foto-2-1.jpg"><img width="96" height="72" class="rsTmb" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto-2-1-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="513" class="rsTmb" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169.jpg"><br><div class="slider-caption">Der leicht zu bedienende Caparol Akustikplaner erinnert an eine Rechenscheibe.  Ein gutes Beispiel, wie Melapor nicht nur die Akustik verbessert, sondern auch als dekoratives Element dient. Hier in einer Kindertagesstätte in Luxemburg.<br />
Fotos: Caparol</div><br><br><img width="2000" height="1335" class="rsTmb" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto-2-1.jpg"><br><br><br>
									</div>

		<h5 class="teaser">Akustikplaner</h5>		<h1 class="entry-headline">Im Handumdrehen berechnet</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">30. August 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0AAkustikplaner. Im Handumdrehen berechnet - Malerblatt Online%0Ahttp://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p>Um die Nachhallzeit in einem Raum deutlich zu verbessern, ist eine bestimmte Menge an schallabsorbierenden Flächen notwendig, abhängig vom Raumvolumen. Die notwendige Fläche kann jeder Fachhandwerker jetzt ganz einfach ermitteln: mit dem Caparol Akustikplaner.</p>
<p>Das Tool erinnert an eine Rechenscheibe, wie man sie zur Ermittlung des Kraftstoffverbrauchs beim KFZ kennt. Es wurde von Caparol zusammen mit dem Akustikbüro Oldenburg für die Produkte CapaCoustic Resipor und Melapor entwickelt. Auf der Drehscheibe ist lediglich das Raumvolumen mittels eines Rädchens einzustellen und dann ist sofort die benötigte Materialmenge beim gewählten Produkt abzulesen – als minimale und als ideale Flächengröße. Der Akustikplaner kann unter der Artikel-Nr. 913821 beim Caparol Werbemittelservice (<a href="mailto:werbemittelservice@caparol.de" target="_blank" rel="noopener">werbemittelservice@caparol.de</a>) kostenlos bestellt werden.</p>
<div class="image">
<p>Der leicht zu bedienende Caparol Akustikplaner erinnert an eine Rechenscheibe. Ein gutes Beispiel, wie Melapor nicht nur die Akustik verbessert, sondern auch als dekoratives Element dient. Hier in einer Kindertagesstätte in Luxemburg.</p>
</div>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/&amp;t=Im Handumdrehen berechnet" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Im Handumdrehen berechnet http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/&amp;t=Im Handumdrehen berechnet" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/&amp;media=http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-150x150.jpg&amp;description=Im Handumdrehen berechnet" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.malerblatt.de/kategorie/themen/trockenbau-innenraum/" rel="category tag">Trockenbau &amp; Innenraum</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.malerblatt.de/tag/akustikplaner/" rel="tag">Akustikplaner</a> <a href="http://www.malerblatt.de/tag/caparol/" rel="tag">caparol</a> <a href="http://www.malerblatt.de/tag/raumvolumen/" rel="tag">Raumvolumen</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Leaderboard (5541233) // created at: Feb 26, 2015 10:41:41 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541233"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749710', params: { loc: '100' }};
ADTECH.config.placements[5541233] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541233);
</script></div>







</article><!-- /post-101352 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.malerblatt.de/themen/trockenbau-innenraum/deckensegel-fuer-ohr-und-auge/" rel="prev">Deckensegel: Für Ohr und Auge</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.malerblatt.de/themen/technik-werkstoffe/caparol-icons-jedem-jahrzehnt-seine-farbe-caparol-icons-jedem-jahrzehnt-seine-farbe/" >
										<img width="370" height="215" src="http://www.malerblatt.de/wp-content/uploads/M/u/Murjahn_bear_46B6443D-9413-4351-BFF5-50F936ADCE3E-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Murjahn_bear.jpg" srcset="http://www.malerblatt.de/wp-content/uploads/M/u/Murjahn_bear_46B6443D-9413-4351-BFF5-50F936ADCE3E-370x215.jpg 370w, http://www.malerblatt.de/wp-content/uploads/M/u/Murjahn_bear_46B6443D-9413-4351-BFF5-50F936ADCE3E-520x302.jpg 520w, http://www.malerblatt.de/wp-content/uploads/M/u/Murjahn_bear_46B6443D-9413-4351-BFF5-50F936ADCE3E-220x128.jpg 220w, http://www.malerblatt.de/wp-content/uploads/M/u/Murjahn_bear_46B6443D-9413-4351-BFF5-50F936ADCE3E-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.malerblatt.de/themen/technik-werkstoffe/caparol-icons-jedem-jahrzehnt-seine-farbe-caparol-icons-jedem-jahrzehnt-seine-farbe/">
									Caparol Icons: Jedem Jahrzehnt seine Farbe	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Technik &amp; Werkstoffe																					- </span><span class="date">
											1. August 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.malerblatt.de/themen/technik-werkstoffe/mit-wdvs-hoch-hinaus/" >
										<img width="370" height="215" src="http://www.malerblatt.de/wp-content/uploads/4/0/40407511-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Mineralisches WDVS" srcset="http://www.malerblatt.de/wp-content/uploads/4/0/40407511-370x215.jpg 370w, http://www.malerblatt.de/wp-content/uploads/4/0/40407511-520x302.jpg 520w, http://www.malerblatt.de/wp-content/uploads/4/0/40407511-220x128.jpg 220w, http://www.malerblatt.de/wp-content/uploads/4/0/40407511-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.malerblatt.de/themen/technik-werkstoffe/mit-wdvs-hoch-hinaus/">
									Mit WDVS hoch hinaus	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Technik &amp; Werkstoffe																					- </span><span class="date">
											1. Juni 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.malerblatt.de/aktuelles/preiserhoehung-1/" >
										<img width="370" height="215" src="http://www.malerblatt.de/wp-content/uploads/4/0/40409147-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.malerblatt.de/wp-content/uploads/4/0/40409147-370x215.jpg 370w, http://www.malerblatt.de/wp-content/uploads/4/0/40409147-520x302.jpg 520w, http://www.malerblatt.de/wp-content/uploads/4/0/40409147-220x128.jpg 220w, http://www.malerblatt.de/wp-content/uploads/4/0/40409147-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.malerblatt.de/aktuelles/preiserhoehung-1/">
									Preiserhöhung bei Caparol und Alligator	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Aktuelles																					- </span><span class="date">
											24. Mai 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541231) // created at: Jan 7, 2015 8:14:59 AM -->
<div id="5541231"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541231|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541231|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541231] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541231);
</script>		</aside>
				<aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>Internetführer</h4></div>			<div class="textwidget"><a href="http://www.malerblatt.de/downloads/internetguide/"><img src="http://www.malerblatt.de/wp-content/uploads/g/u/guide_2017_sidebar.jpg" width="150px" align="left" style="margin-right:15px;">
<br /><br /><br /><br /><br /><br />Zum Malerblatt Internetführer 2017 »</a>
&nbsp;
&nbsp;

</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: MR 2 (6360446) // created at: Nov 14, 2016 8:36:14 AM--><br />
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360446/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript>&amp;lt;a href=&#8220;http://adserver.adtech.de/adlink/3.0/704/6360446/0/170/ADTECH;loc=300&#8243; target=&#8220;_blank&#8220;&amp;gt;&amp;lt;img src=&#8220;http://adserver.adtech.de/adserv/3.0/704/6360446/0/170/ADTECH;loc=300&#8243; border=&#8220;0&#8243; width=&#8220;300&#8243; height=&#8220;250&#8243;&amp;gt;&amp;lt;/a&amp;gt;</noscript><br />
<!-- End of JavaScript Tag --></p>
</div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/themen/betrieb-markt/fahrzeugbeschriftung-werbung-ins-rollen-bringen/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Fahrzeugbeschriftung" srcset="http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/themen/betrieb-markt/fahrzeugbeschriftung-werbung-ins-rollen-bringen/">
										Fahrzeugbeschriftung: Werbung ins Rollen bringen	
									</a>
								</h5>
								Beschriftete Firmenfahrzeuge sind ein Werbeklassiker – aber&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Foto_4.jpg" srcset="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/">
										Im Handumdrehen berechnet	
									</a>
								</h5>
								Um die Nachhallzeit in einem Raum deutlich zu verbessern,&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/aktuelles/news/oesterreichs-beste-nachwuchsmaler-ausgezeichnet/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Sto-Stiftung_12-2017_.jpg" srcset="http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/aktuelles/news/oesterreichs-beste-nachwuchsmaler-ausgezeichnet/">
										Österreichs beste Nachwuchsmaler ausgezeichnet	
									</a>
								</h5>
								Eine besondere Würdigung erfuhren die besten Maler, Beschichtungstechniker&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/themen/betrieb-markt/fahrzeugbeschriftung-werbung-ins-rollen-bringen/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Fahrzeugbeschriftung" srcset="http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/5/5/5570990_Kfz_FF2BC8F3-095B-474C-B8B9-A725B587A90C-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/themen/betrieb-markt/fahrzeugbeschriftung-werbung-ins-rollen-bringen/">
										Fahrzeugbeschriftung: Werbung ins Rollen bringen	
									</a>
								</h5>
								Beschriftete Firmenfahrzeuge sind ein Werbeklassiker – aber&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/aktuelles/news/oesterreichs-beste-nachwuchsmaler-ausgezeichnet/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Sto-Stiftung_12-2017_.jpg" srcset="http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_12-2017__3648E708-B903-406C-AA41-4C7A0686A76B-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/aktuelles/news/oesterreichs-beste-nachwuchsmaler-ausgezeichnet/">
										Österreichs beste Nachwuchsmaler ausgezeichnet	
									</a>
								</h5>
								Eine besondere Würdigung erfuhren die besten Maler, Beschichtungstechniker&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/"><img width="75" height="75" src="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Foto_4.jpg" srcset="http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-75x75.jpg 75w, http://www.malerblatt.de/wp-content/uploads/F/o/Foto_4_72E6F85A-D968-41DE-87CE-B99E07871169-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.malerblatt.de/themen/trockenbau-innenraum/im-handumdrehen-berechnet/">
										Im Handumdrehen berechnet	
									</a>
								</h5>
								Um die Nachhallzeit in einem Raum deutlich zu verbessern,&hellip;<div class="entry-meta">
        <span class="date">30. August 2017</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de // Page: ROS // Placement: MR 3 (6360445) // created at: Feb 17, 2017 11:32:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360445/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360445/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360445/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><a href="http://www.malerblatt.de/service/newsletter/"><img src="http://www.malerblatt.de/wp-content/uploads/B/a/Banner_MA-NL_2017.png"></a>
<br />
<br /></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-11" class="widget widget_text"><div class="widget-title"><h4>Das Malerblatt bei facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Malerblatt/?fref=ts" data-tabs="timeline" data-width="300" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Malerblatt/?fref=ts"><a href="https://www.facebook.com/Malerblatt/?fref=ts">Malerblatt</a></blockquote></div></div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="null-instagram-feed-2" class="widget null-instagram-feed"><div class="widget-title"><h4>Das Malerblatt auf Instagram</h4></div><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/BX2ne41AWBK/" target="_blank"  class=""><img src="//scontent-frt3-1.cdninstagram.com/t51.2885-15/e35/s320x320/20837624_302107306928053_7824225528956583936_n.jpg"  alt="„Gutes Handwerk hat Hochkonjunktur.&quot; – spannendes Interview mit Malermeisterin und Dipl. Designerin Sabine Hoffner. http://bit.ly/2v0XOvz #inspiration #strukturen #oberflächentrend #materialkombination" title="„Gutes Handwerk hat Hochkonjunktur.&quot; – spannendes Interview mit Malermeisterin und Dipl. Designerin Sabine Hoffner. http://bit.ly/2v0XOvz #inspiration #strukturen #oberflächentrend #materialkombination"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/malerblatt/" rel="me" target="_blank">Folgen Sie uns auf Instagram!</a></p></aside><aside id="text-13" class="widget widget_text"><div class="widget-title"><h4>„Handwerk ist Glamour“</h4></div>			<div class="textwidget"><a href="http://www.malerblatt.de/titelstars-farbe-2016/"><img src="http://www.malerblatt.de/wp-content/uploads/B/a/Banner_Flo_mit.jpg"></a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541237) // created at: Jan 7, 2015 8:14:58 AM -->
<div id="5541237"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541237|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541237|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541237] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541237);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541242) // created at: Jan 7, 2015 8:15:02 AM -->
<div id="5541242"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541242|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541242|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541242] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541242);
</script>
	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über Malerblatt</h4></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter, APP, Malerblatt-WISSEN – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Wissen</h4></div>			<div class="textwidget"><p>Unter der Adresse <a href="http://wissen.malerblatt.de">http://wissen.malerblatt.de</a> entsteht sukzessive ein Online-Nachschlagewerk zu den Kernthemen unserer Branche. Hochkarätige Beiträge vermitteln die fachlichen Grundlagen und beantworten Fragen zur Anwendungstechnik. Erstklassige Referenzobjekte zeugen von der Vielfalt und gestalterischen Kraft unseres Handwerks. Ein Lexikon listet alle Fachbegriffe auf – von A bis Z. Die Informations-Highlights unserer Branche, zusammengefasst auf einer Plattform und zugänglich gemacht durch eine einheitliche Navigationsstruktur – exakt das ist die Idee von „Malerblatt Wissen“.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.malerblatt.de/service/newsletter/">Newsletter</a><br />
<a href="http://www.malerblatt.de/service/app/">App</a><br />
<a href="https://www.facebook.com/Malerblatt">Facebook</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Service</h4></div>			<div class="textwidget"><p><a href="http://www.malerblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.malerblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.malerblatt.de/service/agb/">AGB</a><br />
<a href="http://www.malerblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.malerblatt.de/service/mediaservice/">Mediaservice</a></p>
<p><a href="http://www.malerblatt.de/internetguide/"><img class="" src="http://www.malerblatt.de/wp-content/uploads/M/a/Malerblatt_TopWebsite_2017.png" width="153" height="153" /></a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 Malerblatt Online			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.malerblatt.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>



<div id="footer-print" style="display: none;">© 2017 Malerblatt Online</div>


 
			
<script>
var gaProperty = 'UA-59891497-4';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	
</script>



			




	
			
</body>
</html>