<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.malerblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Das sind die Preisträger. Muhrjahn-Preis 2017 verliehen - Malerblatt Online</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der jährlich vergebene Dr. Murjahn-Preis würdigt die Kompetenz des deutschen Maler- und Lackiererhandwerks. Am 29. November fand die Preisverleihung in Ber"/>
<link rel="canonical" href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das sind die Preisträger. Muhrjahn-Preis 2017 verliehen - Malerblatt Online" />
<meta property="og:description" content="Der jährlich vergebene Dr. Murjahn-Preis würdigt die Kompetenz des deutschen Maler- und Lackiererhandwerks. Am 29. November fand die Preisverleihung in Ber" />
<meta property="og:url" content="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/" />
<meta property="og:site_name" content="Malerblatt Online" />
<meta property="article:tag" content="euro" />
<meta property="article:tag" content="maler" />
<meta property="article:tag" content="murjahn" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-12T15:40:05+01:00" />
<meta property="article:modified_time" content="2017-12-12T17:18:40+01:00" />
<meta property="og:updated_time" content="2017-12-12T17:18:40+01:00" />
<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der jährlich vergebene Dr. Murjahn-Preis würdigt die Kompetenz des deutschen Maler- und Lackiererhandwerks. Am 29. November fand die Preisverleihung in Ber" />
<meta name="twitter:title" content="Das sind die Preisträger. Muhrjahn-Preis 2017 verliehen - Malerblatt Online" />
<meta name="twitter:image" content="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48.jpg" />
<meta property="DC.date.issued" content="2017-12-12T15:40:05+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Muhrjahn-Preis 2017 verliehen Kommentar-Feed" href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.malerblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.malerblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.malerblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.malerblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/common.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.malerblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.malerblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.malerblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.malerblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.malerblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.1'></script>
<link rel='shortlink' href='https://www.malerblatt.de/?p=102427' />
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Faktuelles%2Fnews%2Fmuhrjahn-preis-verliehen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Faktuelles%2Fnews%2Fmuhrjahn-preis-verliehen%2F&#038;format=xml" />
<link rel="shortcut icon" href="//www.malerblatt.de/wp-content/uploads/f/a/favicon-ma.ico" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-102427 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-92436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92436"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-92435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92435"><a href="https://www.malerblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-92483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92483"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-92437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92437"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.malerblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541230) // created at: Jan 7, 2015 8:14:59 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541230"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541230|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541230|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749710', params: { loc: '100' }};
ADTECH.config.placements[5541230] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541230);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:499px;					 height:100px;">
					
							<a href="https://www.malerblatt.de" title="Malerblatt Online"><img src="//www.malerblatt.de/wp-content/uploads/1/0/100px_Ma_Logo_Online_Zusatz.jpg" alt="Malerblatt Online" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; 							">

							<a href="https://www.malerblatt.de" title="Malerblatt Online"><img src="//www.malerblatt.de/wp-content/uploads/U/n/Unbenannt-4.jpg" alt="Malerblatt Online" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Fullbanner (5541235) // created at: Jan 7, 2015 8:14:59 AM -->
<div id="5541235"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541235|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541235|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541235] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541235);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-malerblatt" class="sf-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.malerblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.malerblatt.de/kategorie/themen/form-farbe/">Farbe &#038; Inspiration</a>
	<ul class="sub-menu">
		<li id="menu-item-102136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102136"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></li>
	</ul>
</li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.malerblatt.de/kategorie/themen/technik-werkstoffe/">Technik &#038; Werkstoffe</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.malerblatt.de/kategorie/themen/trockenbau-innenraum/">Trockenbau &#038; Innenraum</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.malerblatt.de/kategorie/themen/betrieb-markt/">Betrieb &#038; Markt</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18"><a href="https://www.malerblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.malerblatt.de/termine/">Termine</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.malerblatt.de/kategorie/aktuelles/news/">News</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.malerblatt.de/kategorie/aktuelles/meinung/">Meinung</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.malerblatt.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a href="https://www.malerblatt.de/kategorie/bildung-karriere/">Bildung &#038; Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.malerblatt.de/kategorie/bildung-karriere/nachwuchs/">Nachwuchs</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li id="menu-item-97644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97644"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Wissens-Check</a></li>
	<li id="menu-item-91898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91898"><a href="https://www.malerblatt.de/online-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-92482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92482"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-86449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86449"><a target="_blank" href="http://wissen.malerblatt.de/">MALERBLATT WISSEN</a></li>
<li id="menu-item-86452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86452"><a href="https://www.malerblatt.de/kategorie/downloads/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-86430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86430"><a href="https://www.malerblatt.de/kategorie/downloads/pdf-dokumente/">PDF-Dokumente</a></li>
	<li id="menu-item-86429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86429"><a href="https://www.malerblatt.de/kategorie/downloads/marktuebersichten/">Marktübersichten</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.malerblatt.de/internetguide/">Malerblatt Internetführer 2017</a></li>
</ul>
</li>
<li id="menu-item-86453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86453"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.malerblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.malerblatt.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.malerblatt.de/service/app-mobile/">Übers Malerblatt</a></li>
</ul>
</li>
<li id="menu-item-91656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91656"><a href="https://www.malerblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-91658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91658"><a target="_blank" href="http://www.direktabo.de/de/handwerk/malerblatt/abonnements.html">Aktuelle Abo-<br/>Angebote</a></li>
	<li id="menu-item-91657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91657"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo<br/>Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-102427" class="post-102427 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-euro tag-maler tag-murjahn">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
		ga('send', 'pageview');
		
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48.jpg"><div class="slider-caption">Von links: Preisstifter Dr. Klaus Murjahn, Kuratoriumsvorsitzende Ursula Blank, die Preisträger Michael Doll, Ferdinand Weipert, Jens-Uwe Lutz und Lara Droll, Dr. Ralf Murjahn (CEO DAW SE), Karl-August Siepelmeyer (Präsident Bundesverband Farbe Gestaltung Bautenschutz) und ZDH-Präsident Hans Peter Wollseifer.<br />
Fotos: Kuratorium Dr. Murjahn-Förderpreis</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-96x72.jpg"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Jens_Uwe_Lutz-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Jens_Uwe_Lutz.jpg"><div class="slider-caption">Für außergewöhnliches soziales Engagement nahm Jens-Uwe Lutz auch im Namen seiner Mitarbeiter den Dr. Murjahn-Förderpreis 2017 entgegen. Mit dem Berliner Malerbetrieb Lutz freuen sich Laudator Guido Müller, Landesinnungsmeister Berlin-Brandenburg (rechts), Kuratoriumsvorsitzende Ursula Blank und Dr. Ralf Murjahn (links).</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Jens_Uwe_Lutz-96x72.jpg"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Lara_Droll-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Lara_Droll.jpg"><div class="slider-caption">Personalisierte Wandgestaltungen und damit hervorragende Kundenorientierung kennzeichnen das preisgekrönte Projekt von Lara Droll. Geehrt wurde sie von Laudator Thomas Schiek (Landesinnungsmeister Baden-Württemberg), der Kuratoriumsvorsitzenden Ursula Blank und Dr. Ralf Murjahn (links).</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Lara_Droll-96x72.jpg"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Ferdinand_Weipert-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Ferdinand_Weipert.jpg"><div class="slider-caption">Den Sonderpreis für Jungmaler nahm Ferdinand Weipert entgegen. Ausgezeichnet wurde er von Juryvorsitzendem Guido Gormanns (links), Ursula Blank und Dr. Ralf Murjahn.</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Ferdinand_Weipert-96x72.jpg"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Michael_Doll-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Michael_Doll.jpg"><div class="slider-caption">Michael Doll vom Berufsbildungszentrum für Farbtechnik und Raumgestaltung der Maler- und Lackiererinnung München erhielt den Dr. Murjahn-Förderpreis für das Projekt „Renovierung von Kirchenburgen in Siebenbürgen“. Es gratulierten Dr. Ralf Murjahn (links), Ursula Blank und Laudator Roland Morgenroth (Landesinnungsmeister Bayern).</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Michael_Doll-96x72.jpg"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/J/u/Jury_Dr.-Murjahn_Foerderpreis_2017-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/J/u/Jury_Dr.-Murjahn_Foerderpreis_2017.jpg"><div class="slider-caption">Die Jury des Dr. Murjahn-Förderpreis es  2017 für das Maler- und Lackiererhandwerk (von links): Malermeister Jörg Held (Groß-Bieberau), Matthias Heilig (Chefredakteur „Mappe“), Malermeister Dieter Hahn (Grünberg), Juryvorsitzender Guido Gormanns (Köln), Betriebswirt Michael Brendel (Berlin), Martin Mansel (Chefredakteur „Malerblatt“), Hans-Jürgen Siems (Prokurist und Bereichsleiter Süd der MEGA) und Malermeister Roland Brecheis (Hof).</div><img width="96" height="72" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/J/u/Jury_Dr.-Murjahn_Foerderpreis_2017-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="513" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48.jpg"><br><div class="slider-caption">Von links: Preisstifter Dr. Klaus Murjahn, Kuratoriumsvorsitzende Ursula Blank, die Preisträger Michael Doll, Ferdinand Weipert, Jens-Uwe Lutz und Lara Droll, Dr. Ralf Murjahn (CEO DAW SE), Karl-August Siepelmeyer (Präsident Bundesverband Farbe Gestaltung Bautenschutz) und ZDH-Präsident Hans Peter Wollseifer.<br />
Fotos: Kuratorium Dr. Murjahn-Förderpreis</div><br><br><img width="2126" height="1417" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Jens_Uwe_Lutz.jpg"><br><div class="slider-caption">Für außergewöhnliches soziales Engagement nahm Jens-Uwe Lutz auch im Namen seiner Mitarbeiter den Dr. Murjahn-Förderpreis 2017 entgegen. Mit dem Berliner Malerbetrieb Lutz freuen sich Laudator Guido Müller, Landesinnungsmeister Berlin-Brandenburg (rechts), Kuratoriumsvorsitzende Ursula Blank und Dr. Ralf Murjahn (links).</div><br><br><img width="2126" height="1417" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Lara_Droll.jpg"><br><div class="slider-caption">Personalisierte Wandgestaltungen und damit hervorragende Kundenorientierung kennzeichnen das preisgekrönte Projekt von Lara Droll. Geehrt wurde sie von Laudator Thomas Schiek (Landesinnungsmeister Baden-Württemberg), der Kuratoriumsvorsitzenden Ursula Blank und Dr. Ralf Murjahn (links).</div><br><br><img width="2126" height="1417" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Ferdinand_Weipert.jpg"><br><div class="slider-caption">Den Sonderpreis für Jungmaler nahm Ferdinand Weipert entgegen. Ausgezeichnet wurde er von Juryvorsitzendem Guido Gormanns (links), Ursula Blank und Dr. Ralf Murjahn.</div><br><br><img width="2126" height="1417" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preis_Michael_Doll.jpg"><br><div class="slider-caption">Michael Doll vom Berufsbildungszentrum für Farbtechnik und Raumgestaltung der Maler- und Lackiererinnung München erhielt den Dr. Murjahn-Förderpreis für das Projekt „Renovierung von Kirchenburgen in Siebenbürgen“. Es gratulierten Dr. Ralf Murjahn (links), Ursula Blank und Laudator Roland Morgenroth (Landesinnungsmeister Bayern).</div><br><br><img width="2000" height="1333" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/J/u/Jury_Dr.-Murjahn_Foerderpreis_2017.jpg"><br><div class="slider-caption">Die Jury des Dr. Murjahn-Förderpreis es  2017 für das Maler- und Lackiererhandwerk (von links): Malermeister Jörg Held (Groß-Bieberau), Matthias Heilig (Chefredakteur „Mappe“), Malermeister Dieter Hahn (Grünberg), Juryvorsitzender Guido Gormanns (Köln), Betriebswirt Michael Brendel (Berlin), Martin Mansel (Chefredakteur „Malerblatt“), Hans-Jürgen Siems (Prokurist und Bereichsleiter Süd der MEGA) und Malermeister Roland Brecheis (Hof).</div><br><br>
									</div>

		<h5 class="teaser">Das sind die Preisträger</h5>		<h1 class="entry-headline">Muhrjahn-Preis 2017 verliehen</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">12. Dezember 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0ADas sind die Preisträger. Muhrjahn-Preis 2017 verliehen - Malerblatt Online%0Ahttps://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p><strong>Der <span class="st">j&#228;hrlich vergebene Dr. Murjahn-Preis w&#252;rdigt die Kompetenz des deutschen Maler- und Lackiererhandwerks. Am 29. November fand die Preisverleihung in Berlin statt. </span>Partner des F&#246;rderpreises ist der Bundesverbandes Farbe Gestaltung Bautenschutz.</strong></p>
<p class="absatz"><span class="bold">Preistr&#228;ger beim Dr. Murjahn-F&#246;rderpreis</span> 2017 sind Jens-Uwe Lutz und seine Mitarbeiter vom Malerbetrieb Lutz (Berlin), Lara Droll vom Malergesch&#228;ft Rinderspacher in Bretten und das Berufsbildungszentrum f&#252;r Farbtechnik und Raumgestaltung der Maler- und Lackiererinnung M&#252;nchen Stadt und Land. Ihre wegweisenden Projekte f&#252;r das Maler- und Lackiererhandwerk wurden mit jeweils 15.000 Euro dotiert. Den mit 5000 Euro ausgelobten Sonderpreis f&#252;r Jungmaler erhielt Malermeister Ferdinand Weipert. Ein ausf&#252;hrlicher Bericht folgt in der n&#228;chsten Malerblatt-Ausgabe.</p>
<p class="absatz"><a href="http://www.dr-murjahn-foerderpreis.de" target="_blank" rel="noopener">www.dr-murjahn-foerderpreis.de</a></p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/&amp;t=Muhrjahn-Preis 2017 verliehen" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Muhrjahn-Preis 2017 verliehen https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/&amp;t=Muhrjahn-Preis 2017 verliehen" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/&amp;media=https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-150x150.jpg&amp;description=Muhrjahn-Preis 2017 verliehen" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.malerblatt.de/kategorie/aktuelles/news/" rel="category tag">News</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.malerblatt.de/tag/euro/" rel="tag">euro</a> <a href="https://www.malerblatt.de/tag/maler/" rel="tag">maler</a> <a href="https://www.malerblatt.de/tag/murjahn/" rel="tag">murjahn</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Leaderboard (5541233) // created at: Feb 26, 2015 10:41:41 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541233"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749710', params: { loc: '100' }};
ADTECH.config.placements[5541233] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541233);
</script></div>







</article><!-- /post-102427 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.malerblatt.de/aktuelles/news/bestenwettbewerb/" rel="prev">Bestenwettbewerb</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/grosses-potenzial/" >
										<img width="370" height="215" src="https://www.malerblatt.de/wp-content/uploads/S/i/Siegerin_PLW_Lena_Peter_C0DBA51F-02CE-4559-9BC9-78221E77011E-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Siegerin_PLW_Lena_Peter.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/S/i/Siegerin_PLW_Lena_Peter_C0DBA51F-02CE-4559-9BC9-78221E77011E-370x215.jpg 370w, https://www.malerblatt.de/wp-content/uploads/S/i/Siegerin_PLW_Lena_Peter_C0DBA51F-02CE-4559-9BC9-78221E77011E-520x302.jpg 520w, https://www.malerblatt.de/wp-content/uploads/S/i/Siegerin_PLW_Lena_Peter_C0DBA51F-02CE-4559-9BC9-78221E77011E-220x128.jpg 220w, https://www.malerblatt.de/wp-content/uploads/S/i/Siegerin_PLW_Lena_Peter_C0DBA51F-02CE-4559-9BC9-78221E77011E-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/grosses-potenzial/">
									Großes Potenzial	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Nachwuchs																					- </span><span class="date">
											1. Dezember 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.malerblatt.de/aktuelles/news/nachwuchs-im-fokus/" >
										<img width="370" height="215" src="https://www.malerblatt.de/wp-content/uploads/m/a/maler-innung_ke___vorstand_sep_17_03B9928E-F9AB-44A7-81A4-5C8A6D8FC45B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="maler-innung_ke___vorstand_sep_17.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/m/a/maler-innung_ke___vorstand_sep_17_03B9928E-F9AB-44A7-81A4-5C8A6D8FC45B-370x215.jpg 370w, https://www.malerblatt.de/wp-content/uploads/m/a/maler-innung_ke___vorstand_sep_17_03B9928E-F9AB-44A7-81A4-5C8A6D8FC45B-520x302.jpg 520w, https://www.malerblatt.de/wp-content/uploads/m/a/maler-innung_ke___vorstand_sep_17_03B9928E-F9AB-44A7-81A4-5C8A6D8FC45B-220x128.jpg 220w, https://www.malerblatt.de/wp-content/uploads/m/a/maler-innung_ke___vorstand_sep_17_03B9928E-F9AB-44A7-81A4-5C8A6D8FC45B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.malerblatt.de/aktuelles/news/nachwuchs-im-fokus/">
									Nachwuchs im Fokus	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											3. November 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.malerblatt.de/aktuelles/news/neu-besetzt/" >
										
											<img height="215" width="370"  class="attachment-fp370_215 wp-post-image" src="//www.malerblatt.de/wp-content/uploads/M/a/Ma_Logo_Dummy.gif">
																				</a>
								</div>
							
							<h6>								
								<a href="https://www.malerblatt.de/aktuelles/news/neu-besetzt/">
									Neu besetzt	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											3. November 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541231) // created at: Jan 7, 2015 8:14:59 AM -->
<div id="5541231"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541231|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541231|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541231] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541231);
</script>		</aside>
				<aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>Internetführer</h4></div>			<div class="textwidget"><a href="http://www.malerblatt.de/downloads/internetguide/"><img src="//www.malerblatt.de/wp-content/uploads/g/u/guide_2017_sidebar.jpg" width="150px" align="left" style="margin-right:15px;">
<br /><br /><br /><br /><br /><br />Zum Malerblatt Internetführer 2017 »</a>
&nbsp;
&nbsp;

</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de // Page: ROS // Placement: Medium Rectangle 2 (6360446) // created at: Oct 5, 2017 1:21:53 PM --></p>
<div id="6360446"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360446|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360446|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[6360446] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360446);
</script></p>
</div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="DEU,_Deutschland,_Berlin,_29.11.17,_Dr._Murjahn-Förderpreis_2017,_DAW_SE_[Photography:_©_michel-koczy.com,_info@michel-koczy.com,_tel.+49_171_8323257]" srcset="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/">
										Muhrjahn-Preis 2017 verliehen	
									</a>
								</h5>
								Der j&#228;hrlich vergebene Dr. Murjahn-Preis w&#252;rdigt&hellip;<div class="entry-meta">
        <span class="date">12. Dezember 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/aktuelles/bestenwettbewerb-der-sto-stiftung/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/aktuelles/bestenwettbewerb-der-sto-stiftung/">
										Nachwuchsstars 2018 gesucht	
									</a>
								</h5>
								Bundesweit ruft die Sto-Stiftung zum Bestenwettbewerb im&hellip;<div class="entry-meta">
        <span class="date">12. Dezember 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/neue-abrechnungs-vorschriften-2/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/5/7/576398-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.malerblatt.de/wp-content/uploads/5/7/576398-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/5/7/576398-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/neue-abrechnungs-vorschriften-2/">
										Neue Abrechnungsvorschriften	
									</a>
								</h5>
								Im Januar 2005 erschien der Ergänzungsband zur VOB 2002.&hellip;<div class="entry-meta">
        <span class="date">2. Mai 2005</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/aktuelles/neue-layher-technik-seminare/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/S/e/Seminarbroschuere-2017-2018-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.malerblatt.de/wp-content/uploads/S/e/Seminarbroschuere-2017-2018-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/S/e/Seminarbroschuere-2017-2018-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/aktuelles/neue-layher-technik-seminare/">
										Neue Layher Technik-Seminare	
									</a>
								</h5>
								Mit gut qualifizierten Mitarbeitern k&#246;nnen sich Firmen&hellip;<div class="entry-meta">
        <span class="date">12. Dezember 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="DEU,_Deutschland,_Berlin,_29.11.17,_Dr._Murjahn-Förderpreis_2017,_DAW_SE_[Photography:_©_michel-koczy.com,_info@michel-koczy.com,_tel.+49_171_8323257]" srcset="https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/P/r/Preistraeger_2017_Gruppe_C6846650-DC79-41C7-B6B2-1AD103060D48-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/aktuelles/news/muhrjahn-preis-verliehen/">
										Muhrjahn-Preis 2017 verliehen	
									</a>
								</h5>
								Der j&#228;hrlich vergebene Dr. Murjahn-Preis w&#252;rdigt&hellip;<div class="entry-meta">
        <span class="date">12. Dezember 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.malerblatt.de/aktuelles/bestenwettbewerb-der-sto-stiftung/"><img width="75" height="75" src="https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-75x75.jpg 75w, https://www.malerblatt.de/wp-content/uploads/S/t/Sto-Stiftung_19-2017_Kofferaktion-2018_Bild-02-e1513088676742-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.malerblatt.de/aktuelles/bestenwettbewerb-der-sto-stiftung/">
										Nachwuchsstars 2018 gesucht	
									</a>
								</h5>
								Bundesweit ruft die Sto-Stiftung zum Bestenwettbewerb im&hellip;<div class="entry-meta">
        <span class="date">12. Dezember 2017</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360445) // created at: Oct 5, 2017 1:22:39 PM -->
<div id="6360445"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360445|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360445|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6360445] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360445);
</script></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><a href="http://www.malerblatt.de/service/newsletter/"><img src="//www.malerblatt.de/wp-content/uploads/B/a/Banner_MA-NL_2017.png"></a>
<br />
<br /></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-11" class="widget widget_text"><div class="widget-title"><h4>Das Malerblatt bei facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Malerblatt/?fref=ts" data-tabs="timeline" data-width="300" data-height="620" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Malerblatt/?fref=ts"><a href="https://www.facebook.com/Malerblatt/?fref=ts">Malerblatt</a></blockquote></div></div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="null-instagram-feed-2" class="widget null-instagram-feed"><div class="widget-title"><h4>Das Malerblatt auf Instagram</h4></div><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/Bby_Vbzjvjo/" target="_blank"  class=""><img src="//scontent-frt3-2.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/23967247_339858269819549_3057534389924659200_n.jpg"  alt="Wir gratulieren den Siegern des Bundesleistungswettbewerb im Maler- und Lackiererhandwerk 2018 zu ihren Erfolg und der Aufnahme ins Nationalteam! Mehr unter: http://bit.ly/2B3o1x7 #bundesleistungswettbewerb #malerhandwerk #siegerfoto" title="Wir gratulieren den Siegern des Bundesleistungswettbewerb im Maler- und Lackiererhandwerk 2018 zu ihren Erfolg und der Aufnahme ins Nationalteam! Mehr unter: http://bit.ly/2B3o1x7 #bundesleistungswettbewerb #malerhandwerk #siegerfoto"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/malerblatt/" rel="me" target="_blank">Folgen Sie uns auf Instagram!</a></p></aside><aside id="text-13" class="widget widget_text"><div class="widget-title"><h4>„Handwerk ist Glamour“</h4></div>			<div class="textwidget"><a href="http://www.malerblatt.de/titelstars-farbe-2016/"><img src="//www.malerblatt.de/wp-content/uploads/B/a/Banner_Flo_mit.jpg"></a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541237) // created at: Jan 7, 2015 8:14:58 AM -->
<div id="5541237"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541237|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541237|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541237] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541237);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: malerblatt.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541242) // created at: Jan 7, 2015 8:15:02 AM -->
<div id="5541242"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541242|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541242|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541242] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541242);
</script>
	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über Malerblatt</h4></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter, APP, Malerblatt-WISSEN – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Wissen</h4></div>			<div class="textwidget"><p>Unter der Adresse <a href="http://wissen.malerblatt.de">http://wissen.malerblatt.de</a> entsteht sukzessive ein Online-Nachschlagewerk zu den Kernthemen unserer Branche. Hochkarätige Beiträge vermitteln die fachlichen Grundlagen und beantworten Fragen zur Anwendungstechnik. Erstklassige Referenzobjekte zeugen von der Vielfalt und gestalterischen Kraft unseres Handwerks. Ein Lexikon listet alle Fachbegriffe auf – von A bis Z. Die Informations-Highlights unserer Branche, zusammengefasst auf einer Plattform und zugänglich gemacht durch eine einheitliche Navigationsstruktur – exakt das ist die Idee von „Malerblatt Wissen“.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.malerblatt.de/service/newsletter/">Newsletter</a><br />
<a href="http://www.malerblatt.de/service/app/">App</a><br />
<a href="https://www.facebook.com/Malerblatt">Facebook</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Malerblatt Service</h4></div>			<div class="textwidget"><p><a href="http://www.malerblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.malerblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.malerblatt.de/service/agb/">AGB</a><br />
<a href="http://www.malerblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.malerblatt.de/service/mediaservice/">Mediaservice</a></p>
<p><a href="//www.malerblatt.de/internetguide/"><img class="alignnone" src="//www.malerblatt.de/wp-content/uploads/M/a/Malerblatt_TopWebsite_2017.png" alt="" width="153" height="153" /></a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 Malerblatt Online			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>



<div id="footer-print" style="display: none;">© 2017 Malerblatt Online</div>


 
			
<script>
var gaProperty = 'UA-59891497-4';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	


var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });

}


</script>



			




	
			
</body>
</html>