<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Berufskrankheiten. Hautkrebsprävention - Malerblatt Online</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nach den neuesten, noch vorläufigen Zahlen nimmt der Weiße Hautkrebs auch 2019 den Spitzenplatz bei den angezeigten Berufskrankheiten am Bau ein. Seit"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.malerblatt.de/news/hautkrebspraevention/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berufskrankheiten. Hautkrebsprävention - Malerblatt Online" />
<meta property="og:description" content="Nach den neuesten, noch vorläufigen Zahlen nimmt der Weiße Hautkrebs auch 2019 den Spitzenplatz bei den angezeigten Berufskrankheiten am Bau ein. Seit" />
<meta property="og:url" content="https://www.malerblatt.de/news/hautkrebspraevention/" />
<meta property="og:site_name" content="Malerblatt Online" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="Berufskrankheiten" />
<meta property="article:tag" content="Schutz" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-06-08T07:00:04+02:00" />
<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg" />
<meta property="og:image:secure_url" content="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nach den neuesten, noch vorläufigen Zahlen nimmt der Weiße Hautkrebs auch 2019 den Spitzenplatz bei den angezeigten Berufskrankheiten am Bau ein. Seit" />
<meta name="twitter:title" content="Berufskrankheiten. Hautkrebsprävention - Malerblatt Online" />
<meta name="twitter:image" content="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.malerblatt.de/#website","url":"https://www.malerblatt.de/","name":"Malerblatt Online","potentialAction":{"@type":"SearchAction","target":"https://www.malerblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.malerblatt.de/news/hautkrebspraevention/#primaryimage","url":"https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg","width":770,"height":513,"caption":"csm_0011208_a6799ea890.jpg"},{"@type":"WebPage","@id":"https://www.malerblatt.de/news/hautkrebspraevention/#webpage","url":"https://www.malerblatt.de/news/hautkrebspraevention/","inLanguage":"de-DE","name":"Berufskrankheiten. Hautkrebspr\u00e4vention - Malerblatt Online","isPartOf":{"@id":"https://www.malerblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.malerblatt.de/news/hautkrebspraevention/#primaryimage"},"datePublished":"2020-06-08T07:00:04+02:00","dateModified":"2020-06-08T07:00:04+02:00","author":{"@id":"https://www.malerblatt.de/#/schema/person/d01f5aa5f6ee45f8e42fef3d4275f37c"},"description":"Nach den neuesten, noch vorl\u00e4ufigen Zahlen nimmt der Wei\u00dfe Hautkrebs auch 2019 den Spitzenplatz bei den angezeigten Berufskrankheiten am Bau ein. Seit","breadcrumb":{"@id":"https://www.malerblatt.de/news/hautkrebspraevention/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.malerblatt.de/news/hautkrebspraevention/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/","url":"https://www.malerblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/kategorie/news/","url":"https://www.malerblatt.de/kategorie/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/news/hautkrebspraevention/","url":"https://www.malerblatt.de/news/hautkrebspraevention/","name":"Hautkrebspr\u00e4vention"}}]},{"@type":["Person"],"@id":"https://www.malerblatt.de/#/schema/person/d01f5aa5f6ee45f8e42fef3d4275f37c","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.malerblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Hautkrebsprävention Kommentar-Feed" href="https://www.malerblatt.de/news/hautkrebspraevention/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true); __gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-06-08T09:00:04+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-e1d07aa79ed33afa77e77e022b689576.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.malerblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.malerblatt.de","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-e1550587775877.png","additional_logo_retina":"","logo_retina":"","logo_mini":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-1-e1550588084965.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-5edca68d1b58cf3886152510506cc64d.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.omappapi.com/app/js/api.min.js'></script>
<link rel='shortlink' href='https://www.malerblatt.de/?p=146369' />
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1219px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:768px) {
	.new_fullbanner {
		width:768px;
		transform:scale(calc(590 / 768));
		transform-origin: left;
	}
.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}

@media screen and (max-width:767px) {
.new_fullbanner {
		width:768px;
		/*transform:scale(calc(320 / 768));*/
	transform: scale(0.46);
	transform-origin: left;
	}
	.billboard { width:100%;
	position:relative;
		left:20px;	
	}
	.leaderboard { width:100%; display: block; margin: 17% 0 0 -9% !important; }
	.skyscraper { max-height:150px; }
}

.herald-module {
    margin-bottom: 20px;
} 


/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/


		</style>
		<meta name="rtr_keywords" content="Hautkrebsprävention,Berufskrankheit,Hautkrebs,Plattenepithelkarzinom,Spitzenplatz"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_Online_RGB_favi.png">
	<meta name="theme-color" content="#424242" />



</head>

<body class="post-template-default single single-post postid-146369 single-format-standard unknown">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=23"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-e1550587775877.png" alt="Malerblatt Online" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt" class="menu"><li id="menu-item-142603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li id="menu-item-119276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li id="menu-item-140743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li id="menu-item-126516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li id="menu-item-126524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li id="menu-item-142600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-126519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li id="menu-item-140150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li id="menu-item-140746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li id="menu-item-126523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li id="menu-item-126520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li id="menu-item-142601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-129511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li id="menu-item-135956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li id="menu-item-142595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-141023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li id="menu-item-126525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li id="menu-item-126528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li id="menu-item-126527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li id="menu-item-142609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li id="menu-item-126529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li id="menu-item-131058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li id="menu-item-130355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li id="menu-item-134789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li id="menu-item-126530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li id="menu-item-126534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-126531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li id="menu-item-130698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten-links" class="menu"><li id="menu-item-140956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener noreferrer" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li id="menu-item-140928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140928"><a target="_blank" rel="noopener noreferrer" href="https://www.malerblatt.de/newsletter/">Newsletter</a></li>
<li id="menu-item-144348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144348"><a href="https://www.malerblatt.de/unverduennt-aufgetragen/">Unverdünnt aufgetragen</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-140969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-140970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-140972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-143030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-141611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li id="menu-item-140973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-menue-social" class="herald-soc-nav"><li id="menu-item-140966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140966"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/malerblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-140967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140967"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/malerblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-140968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140968"><a target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/malerblatt/"><span class="herald-social-name">Twitter</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener noreferrer" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140928"><a target="_blank" rel="noopener noreferrer" href="https://www.malerblatt.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144348"><a href="https://www.malerblatt.de/unverduennt-aufgetragen/">Unverdünnt aufgetragen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=25"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.malerblatt.de/" >Startseite</a> » <span><a href="https://www.malerblatt.de/kategorie/news/" >News</a> » <h1 class="breadcrumbs-h1">Hautkrebsprävention</span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-146369" class="herald-single post-146369 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-19889 tag-berufskrankheiten tag-schutz"  data-thumbnail="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Berufskrankheiten<br>	
		<span class="entry-title h1" id="headline">Hautkrebsprävention</span>	</h2>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="513" src="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="csm_0011208_a6799ea890.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg 770w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-300x200.jpg 300w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-768x512.jpg 768w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-414x276.jpg 414w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-470x313.jpg 470w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-640x426.jpg 640w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-130x86.jpg 130w, https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7-187x124.jpg 187w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Foto: BG Bau</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz"><span class="bold">Nach den neuesten, noch vorl&#228;ufigen Zahlen</span> nimmt der Wei&#223;e Hautkrebs auch 2019 den Spitzenplatz bei den angezeigten Berufskrankheiten am Bau ein. Seit Aufnahme des sogenannten Plattenepithelkarzinoms in die Liste der Berufskrankheiten im Jahr 2015 haben die Fallzahlen stark zugenommen. 2016 verzeichnete die BG BAU bereits 2.671 Anzeigen auf Verdacht des Wei&#223;en Hautkrebses, im letzten Jahr ist die Zahl auf 3.131 Verdachtsanzeigen angestiegen. F&#252;r die Folgen mussten 2019 &#252;ber 14 Millionen Euro f&#252;r Heilbehandlungen, Rehabilitationsma&#223;nahmen und Renten an die Betroffenen aufgebracht werden. Das macht die Dringlichkeit, UV-Schutzma&#223;nahmen zu ergreifen und Verhaltenshinweise zu beachten, deutlich. Unternehmen und Besch&#228;ftigte k&#246;nnen einiges f&#252;r den Schutz vor UV-Strahlung tun: Von technischen Hilfsmitteln &#252;ber eine angepasste Arbeitsorganisation bis hin zu pers&#246;nlichem Schutz wie bedeckende Kleidung oder UV-Schutzcreme. Bergmann weiter: &#8222;Noch viel zu h&#228;ufig wird die Gefahr durch UV-Strahlung untersch&#228;tzt. Kein Wunder, denn die Sonne wird oft als angenehm empfunden. Langfristig verzeiht unsere Haut jedoch keine Strahlungsdosis und die Hautsch&#228;den summieren sich im Laufe der Zeit und kann zu Hautkrebs f&#252;hren.&#8220;</p>
<p class="absatz"><a href="http://www.bgbau.de/uv-schutz" target="_blank" rel="noopener noreferrer">www.bgbau.de/uv-schutz</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F&t=Hautkrebsprävention" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F&text=Hautkrebsprävention" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F&amp;media=https://www.malerblatt.de/wp-content/uploads/c/s/csm_0011208_a6799ea890_6BDCBC70-9335-4891-826D-75B39DE3C5E7.jpg&amp;description=Hautkrebsprävention id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fhautkrebspraevention%2F&title=Hautkrebsprävention" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0ABerufskrankheiten. Hautkrebsprävention - Malerblatt Online%0Ahttps://www.malerblatt.de/news/hautkrebspraevention/?utm_source=rss&utm_medium=rss&utm_campaign=hautkrebspraevention" id="newsletter"><span class="herald-social-name">Mail</span></a></li> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-141444 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-19889 tag-baumit tag-bereich">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/2019-marktanteile-gewonnen/" title="2019 Marktanteile gewonnen">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="DSC00635.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/D/S/DSC00635_E12DC0EC-8622-4F99-974B-F0985D518A60-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Baumit</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/2019-marktanteile-gewonnen/">2019 Marktanteile gewonnen</a></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-140932 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-19889 tag-jahreshaelfte tag-lacke">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/schwieriges-jahr-fuer-die-farbenindustrie/" title="Schwieriges Jahr für die Farbenindustrie">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="IMG_0177-bearb.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/I/M/IMG_0177-bearb_F6562EAA-191C-470A-928C-83073E9D6905-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">VdL</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/schwieriges-jahr-fuer-die-farbenindustrie/">Schwieriges Jahr für die Farbenindustrie</a></div>
					</div>
	</div>
</div>
</article>							<article class='herald-lay-d'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=137"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=138"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-3" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Malerblatt Wissenstipp</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-141016 post type-post status-publish format-standard has-post-thumbnail hentry category-farben category-wissenstipp tag-akzentfarbe tag-farbe tag-farbfaecher tag-innenfarbe tag-lack tag-lasur tag-ppg tag-raum tag-voice-of-colour tag-wissenstipp">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/wissenstipp/ppg-voice-of-colour-gute-gestaltung-leicht-gemacht/" title="PPG Voice of Colour – Gute Gestaltung leicht gemacht">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="SIGMA_VoC_Farbfaecher.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/S/I/SIGMA_VoC_Farbfaecher_1D4E6BE0-E22F-44C1-85AA-D7E9F49E483E-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.malerblatt.de/wissenstipp/ppg-voice-of-colour-gute-gestaltung-leicht-gemacht/">PPG Voice of Colour – Gute Gestaltung leicht gemacht</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-21" class="widget-button widget widget_text">			<div class="textwidget"><p><a href="/wissenstipp" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Wissenstipps</span></a></p>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=139"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-22" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><div style="height: 250px;">
<style>	#orderheft123 { position:absolute; width:300px;height:230px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:230px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #e10010; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:230px;'>
<div id='cover'><img alt='Titelbild Malerblatt 6'  src='/wp-content/uploads/a/b/cover_ma_sidebar.jpg?key=2749935'></div>
<div id='text'>
<div id='title'>Ausgabe <br />6.2020</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/malerblatt/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=140"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-2" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Produkt des Monats</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-144542 post type-post status-publish format-standard has-post-thumbnail hentry category-produkt-des-monats tag-gori tag-produkt-des-monats tag-trem">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/produkt-des-monats/x-trem-geschuetztes-holz/" title="X-TREM geschütztes Holz">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Dusk_shot_of_a_contemporary_Australian_home;_Shutterstock_ID_619051946;_Jobnummer:_-;_Endkunde:_-;_Bestellt_durch:_-" srcset="https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/1/9/190910_GORI_XTREM_Keyvisual_2_C2BF9897-4A3E-4503-8C7C-1490F0E47CD7-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.malerblatt.de/produkt-des-monats/x-trem-geschuetztes-holz/">X-TREM geschütztes Holz</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-20" class="widget-button widget widget_text">			<div class="textwidget"><p><a href="https://www.malerblatt.de/produkt-des-monats/" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Produkten des Monats</span></a></p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.malerblatt.de/handwerk-titelstars-faf-2019/"><img src="https://www.malerblatt.de/wp-content/uploads/T/i/Titelstars_2019_sidebar_small.png">
	<br /><br />
	<img src="https://www.malerblatt.de/wp-content/uploads/D/Z/DZIB_brillux_logos.png" width="190px" style="float: right; margin-right: 70px; "></a><br /><br /><br /></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=24"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über Malerblatt</span></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Angebote</span></div>			<div class="textwidget"><p><a href="/service/abo/">Abo</a><br />
<a href="/newsletter/">Newsletter</a><br />
<a href="/malerblatt-wissens-check/">Wissens-Check</a><br />
<a href="/firmenverzeichnis/">Firmenverzeichnis</a><br />
<a href="https://www.malerblatt.de/internetguide/" target="_blank" rel="noopener noreferrer">Internetführer</a></p>
<p><a href="http://facebook.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103043" src="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png" alt="" width="40" height="40" /></a><a href="https://twitter.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103045" src="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png" alt="" width="40" height="40" /></a><a href="http://instagram.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103044" src="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png" alt="" width="40" height="40" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.konradin.de/de/" target="_blank" rel="noopener noreferrer"><img src="https://www.malerblatt.de/wp-content/uploads/k/o/konradin_mediengruppe_footer_50.png" /></a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Malerblatt</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script>function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){window.gdprAppliesGlobally=false;window.cmp_id=9553;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";var a="";var c="";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(k,i){var e={__cmpReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(k,i){var e={__uspapiReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}};if(typeof(__cmp)!=="function"&&typeof(__cmp)!=="object"&&(typeof(__cmp)==="undefined"||__cmp!==null)){window.__cmp=window.cmp_stub;__cmp.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}if(typeof(__uspapi)!=="function"&&typeof(__uspapi)!=="object"&&(typeof(__uspapi)==="undefined"||__uspapi!==null)){window.__uspapi=window.cmp_stub;__uspapi.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}})();</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Pop-Up_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="znruzb7jyaneguteoko3" data-user="44717"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Floating Bar_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="gazrwcngcss7juq2uxzp" data-user="44717"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel ungerade --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="hfvn3i7ed5a514dlxjan" data-user="44717"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel gerade --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="bwc9zyq03psvvp5dq2kg" data-user="44717"></script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">var znruzb7jyaneguteoko3_shortcode = true;var gazrwcngcss7juq2uxzp_shortcode = true;var hfvn3i7ed5a514dlxjan_shortcode = true;var bwc9zyq03psvvp5dq2kg_shortcode = true;</script>
		<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-bcb652a4d2b9b7aa2270baef8f2ecb58.js'></script>
<script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.malerblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c198135990', slugs: {"znruzb7jyaneguteoko3":{"slug":"znruzb7jyaneguteoko3","mailpoet":false},"gazrwcngcss7juq2uxzp":{"slug":"gazrwcngcss7juq2uxzp","mailpoet":false},"hfvn3i7ed5a514dlxjan":{"slug":"hfvn3i7ed5a514dlxjan","mailpoet":false},"bwc9zyq03psvvp5dq2kg":{"slug":"bwc9zyq03psvvp5dq2kg","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":146369,"object_key":"post","object_type":"post","term_ids":[10,19889,24009,297]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=11</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="(Hochbau-/)Architekt">(Hochbau-/)Architekt
				<option value="Architektur-Fotograf">Architektur-Fotograf
				<option value="Architektur-Visualisierung (CAD)">Architektur-Visualisierung (CAD)
				<option value="Bauingenieur">Bauingenieur
				<option value="(Produkt-)Designer">(Produkt-)Designer
				<option value="Energieberater">Energieberater
				<option value="Fachplaner (sonstige)">Fachplaner (sonstige)
				<option value="Fachplaner HKS">Fachplaner HKS
				<option value="Gebäudemanagement/Ausstattung">Gebäudemanagement/Ausstattung
				<option value="Generalunternehmer">Generalunternehmer
				<option value="Geschäftsführung/Inhaber">Geschäftsführung/Inhaber
				<option value="Gutachter, Sachverständiger">Gutachter, Sachverständiger
				<option value="Innenarchitekt">Innenarchitekt
				<option value="Ladenbau/Retail">Ladenbau/Retail
				<option value="Landschaftsarchitekt">Landschaftsarchitekt
				<option value="Lichtplaner">Lichtplaner
				<option value="Presse-, Öffentlichkeitsarbeit">Presse-, Öffentlichkeitsarbeit
				<option value="Raumausstatter">Raumausstatter
				<option value="Stadt- und Regionalplaner">Stadt- und Regionalplaner
				<option value="Statiker">Statiker
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Malerblatt-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Malerblatt-Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.malerblatt.de/service/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>