<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#424242" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Erst-Check für Geflüchtete</title>
	<meta name="description" content="Die IHKs und Handwerkskammern bieten ab sofort einen Erstberatungs-Check für ukrainische Berufsqualifikationen und unterstützen damit die" />
	<link rel="canonical" href="https://www.malerblatt.de/news/zdh/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Erst-Check für Ukraine-Geflüchtete" />
	<meta property="og:description" content="Die IHKs und Handwerkskammern bieten ab sofort einen Erstberatungs-Check für ukrainische Berufsqualifikationen und unterstützen damit die" />
	<meta property="og:url" content="https://www.malerblatt.de/news/zdh/" />
	<meta property="og:site_name" content="Malerblatt Online" />
	<meta property="article:published_time" content="2022-06-13T06:54:53+00:00" />
	<meta property="article:modified_time" content="2022-06-13T06:56:07+00:00" />
	<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg" />
	<meta property="og:image:width" content="4655" />
	<meta property="og:image:height" content="2618" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Amelie Hauser" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.malerblatt.de/#website","url":"https://www.malerblatt.de/","name":"Malerblatt Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.malerblatt.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.malerblatt.de/news/zdh/#primaryimage","inLanguage":"de-DE","url":"https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg","contentUrl":"https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg","width":4655,"height":2618,"caption":"Hans Peter Wollseifer, Präsident des Zentralverbandes des Deutschen Handwerks (ZDH) Foto: Boris Trenkel"},{"@type":"WebPage","@id":"https://www.malerblatt.de/news/zdh/#webpage","url":"https://www.malerblatt.de/news/zdh/","name":"Erst-Check für Geflüchtete","isPartOf":{"@id":"https://www.malerblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.malerblatt.de/news/zdh/#primaryimage"},"datePublished":"2022-06-13T06:54:53+00:00","dateModified":"2022-06-13T06:56:07+00:00","author":{"@id":"https://www.malerblatt.de/#/schema/person/1cb50c2cdab6c73265dd5ae0c371b9ce"},"description":"Die IHKs und Handwerkskammern bieten ab sofort einen Erstberatungs-Check für ukrainische Berufsqualifikationen und unterstützen damit die","breadcrumb":{"@id":"https://www.malerblatt.de/news/zdh/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.malerblatt.de/news/zdh/"]}]},{"@type":"BreadcrumbList","@id":"https://www.malerblatt.de/news/zdh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.malerblatt.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.malerblatt.de/kategorie/news/"},{"@type":"ListItem","position":3,"name":"Erst-Check für Geflüchtete"}]},{"@type":"Person","@id":"https://www.malerblatt.de/#/schema/person/1cb50c2cdab6c73265dd5ae0c371b9ce","name":"Amelie Hauser"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.malerblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-1319bece64a9228c17753e364b543574.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.malerblatt.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.malerblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.malerblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.malerblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Keine Antwort(en) ausgew\u00e4hlt ","minAnswersRequired":"Mindestens erforderliche Anzahl Antworten","maxAnswersRequired":"Maximale Antworten erforderlich ","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcrs Abstimmen "},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-e1550587775877.png","additional_logo_retina":"","logo_retina":"","logo_mini":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-1-e1550588084965.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-f905a8578f3a6032c55569cb7297e8c7.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F&#038;format=xml" />
	<!-- 10 config  -->
<script type='text/javascript'>
var id = "159126";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "malerblatt.de";
var websiteName2 = "malerblatt.de";
var myobj = "www.malerblatt.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';   
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "159125";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 30 GTAG  -->
<meta name="facebook-domain-verification" content="f2m7i9z5u7als7n9wanvvt87l3ev35" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7RDSDD');</script>
<!-- End Google Tag Manager --><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!nn"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:nn"+mytitle+"n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}
/***** Video-Player *****/
body .mejs-controls .mejs-fullscreen-button button::before {
    font-family: FontAwesome;
    content: "\f0b2";
    font-size: 18px;
}
body .mejs-controls .mejs-playpause-button button::before {
    font-size: 18px;
}
div.mejs-container .mejs-controls {
    height: 40px;
}
body .mejs-container .mejs-controls .mejs-button {
    margin: 6px 0;
}
body .mejs-container .mejs-controls .mejs-fullscreen-button,
body .mejs-container .mejs-controls .mejs-playpause-button {
    margin: 8px 0;
}
div.mejs-container .mejs-controls .mejs-time {
    padding-top: 16px;
}
div.mejs-controls div.mejs-time-rail {
    padding-top: 11px;
}
.mejs-container,
.mejs-container .mejs-poster,
.mejs-container .mejs-layer,
{
	max-width:100%;
}
/************************/
/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
.header-bottom { width:1085px; margin:0 auto;}
.skyscraper { z-index:10000;}
@media screen and (max-width:1219px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
}
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:768px) {
	.new_fullbanner {
		width:768px;
		transform:scale(calc(590 / 768));
		transform-origin: left;
	}
.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}

@media screen and (max-width:767px) {
.new_fullbanner {
		width:768px;
		/*transform:scale(calc(320 / 768));*/
	transform: scale(0.46);
	transform-origin: left;
	}
.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	margin: 60px auto 6px  !important;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 


/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}
		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_Online_RGB_favi.png"></head>

<body class="post-template-default single single-post postid-159729 single-format-standard unknown">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=23"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.malerblatt.de/" rel="home" title="Malerblatt Online"><img class="herald-logo" id="main-logo" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-e1550587775877.png" alt="Malerblatt Online" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt" class="menu"><li id="menu-item-142603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li id="menu-item-119276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li id="menu-item-140743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li id="menu-item-126516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li id="menu-item-126524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li id="menu-item-142600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-126519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li id="menu-item-140150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li id="menu-item-140746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li id="menu-item-126523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li id="menu-item-126520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li id="menu-item-142601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-129511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li id="menu-item-135956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li id="menu-item-142595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-141023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li id="menu-item-126525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li id="menu-item-126528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li id="menu-item-126527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li id="menu-item-142609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li id="menu-item-126529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li id="menu-item-131058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li id="menu-item-130355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li id="menu-item-134789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li id="menu-item-126530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li id="menu-item-126534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-126531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li id="menu-item-130698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten-links" class="menu"><li id="menu-item-140956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li id="menu-item-153150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li id="menu-item-151069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li id="menu-item-147128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-140969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-140970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-140972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-143030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-141611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li id="menu-item-140973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-menue-social" class="herald-soc-nav"><li id="menu-item-152539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152539"><a href="https://www.malerblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-140966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140966"><a target="_blank" rel="noopener" href="https://www.facebook.com/malerblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-140967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140967"><a target="_blank" rel="noopener" href="https://www.instagram.com/malerblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-140968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140968"><a target="_blank" rel="noopener" href="https://www.twitter.com/malerblatt/"><span class="herald-social-name">Twitter</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=25"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.malerblatt.de/">Startseite</a> » <span><a href="https://www.malerblatt.de/kategorie/news/">News</a> » <h1 class="breadcrumbs-h1">Erst-Check für Geflüchtete</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-159729" class="herald-single post-159729 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-erstcheck tag-ukraine tag-wollseifer tag-zdh"  data-thumbnail="https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			ZDH<br>	
		<span class="entry-title h1" id="headline">Erst-Check für Ukraine-Geflüchtete</span>	</h2>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="557" src="https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg 4655w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-300x169.jpg 300w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-768x432.jpg 768w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-1024x576.jpg 1024w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-770x433.jpg 770w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-75x42.jpg 75w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-370x208.jpg 370w, https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt-215x121.jpg 215w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Hans Peter Wollseifer, Präsident des Zentralverbandes des Deutschen Handwerks (ZDH) Foto: Boris Trenkel</figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	






		
	<p><strong>Die IHKs und Handwerkskammern bieten ab sofort einen Erstberatungs-Check für ukrainische Berufsqualifikationen und unterstützen damit die Arbeitsmarktintegration von Geflüchteten.</strong> Im Rahmen dieser Kurzberatung nehmen die Kammern Informationen zu Berufsabschlüssen, Arbeitserfahrungen und Sprachkompetenzen auf, um den Geflüchteten eine erste Einschätzung mit Blick auf einen vergleichbaren deutschen Ausbildungsberuf ab. Das Beratungsergebnis soll in einem Erst-Check-Dokument festgehalten werden: Dieses soll Betrieben im Einstellungsprozess helfen, den Menschen aus der Ukraine eine gezieltere Stellenbewerbung ermöglichen sowie Arbeitsagenturen und Jobcenter bei Vermittlungsaktivitäten unterstützen. „Wir wollen den Geflüchteten schnell und unkompliziert helfen. Der Erst-Check ist eine neue Service-Leistung, die eine gute Arbeitsmarktintegration der Geflüchteten unterstützt“, erklärt<br />
Peter Adrian, Präsident des Deutschen Industrie- und Handelskammertages (DIHK). Hans Peter Wollseifer, Präsident des Zentralverbandes des Deutschen Handwerks (ZDH), ergänzt: „Mit dem Erst-Check-Dokument können Handwerksbetriebe einen ersten Eindruck gewinnen, in welchen Berufen Bewerberinnen und Bewerber aus der Ukraine ausgebildet wurden und berufliche Erfahrungen erworben haben. Qualifiziertes Personal wird im Handwerk händeringend gesucht.“</p>
<p>Weitere Informationen finden Sie unter <a href="http://www.zdh.de" target="_blank" rel="noopener">folgendem Link</a>.</p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-06-13';
	var my_posttime 	= '08:54';
	var my_postid	 	= '159729';
	var my_customerid 	= '';
	var my_author 		= 'Amelie Hauser';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F&t=Erst-Check für Ukraine-Geflüchtete" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F&text=Erst-Check für Ukraine-Geflüchtete" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F&amp;media=https://www.malerblatt.de/wp-content/uploads/b/t/btr_8853_kopie_schnitt.jpg&amp;description=Erst-Check für Ukraine-Geflüchtete id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzdh%2F&title=Erst-Check für Ukraine-Geflüchtete" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0AErst-Check für Geflüchtete%0Ahttps://www.malerblatt.de/news/zdh/" id="newsletter"><span class="herald-social-name">Mail</span></a></li> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-142815 post type-post status-publish format-standard has-post-thumbnail hentry category-betrieb-markt category-news tag-corona tag-coronavirus tag-handwerk tag-zdh">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/corona-im-handwerk/" title="Auswirkungen von Corona für das Handwerk">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Corona im Handwerk" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-990x556.jpg 990w, https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/Z/D/ZDH-Auswirkungen-Corona-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Aktuelle Umfrage</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/corona-im-handwerk/">Auswirkungen von Corona für das Handwerk</a></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-52349 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hans tag-peter tag-wollseifer">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/hans-peter-wollseifer-neuer-zdh-praesident/" title="Hans-Peter Wollseifer neuer ZDH-Präsident">
					<img width="80" height="120" src="https://www.malerblatt.de/wp-content/uploads/3/4/3405278.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/3/4/3405278.jpg 600w, https://www.malerblatt.de/wp-content/uploads/3/4/3405278-200x300.jpg 200w, https://www.malerblatt.de/wp-content/uploads/3/4/3405278-298x448.jpg 298w, https://www.malerblatt.de/wp-content/uploads/3/4/3405278-50x75.jpg 50w, https://www.malerblatt.de/wp-content/uploads/3/4/3405278-246x370.jpg 246w, https://www.malerblatt.de/wp-content/uploads/3/4/3405278-215x323.jpg 215w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Amtsübergabe im Haus des Deutschen Handwerks.</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/hans-peter-wollseifer-neuer-zdh-praesident/">Hans-Peter Wollseifer neuer ZDH-Präsident</a></div>
					</div>
	</div>
</div>
</article>							<article class='herald-lay-d'><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=137"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=138"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-3" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Malerblatt Wissenstipp</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-155596 post type-post status-publish format-standard has-post-thumbnail hentry category-gestaltung category-news category-wissenstipp tag-foto tag-motiv tag-schatten tag-tipp">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/news/vom-motiv-zum-bild/" title="Vom Motiv zum Bild">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Foto" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/news/vom-motiv-zum-bild/">Vom Motiv zum Bild</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-21" class="widget-button widget widget_text">			<div class="textwidget"><a href="/wissenstipp" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Wissenstipps</span></a>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=139"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-22" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><div style="height: 250px;"><style>	#orderheft123 { position:absolute; width:300px;height:230px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:230px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #e10010; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:230px;'>	<div id='cover'><img alt='Titelbild Malerblatt 6'  src='/wp-content/uploads/a/b/cover_ma_sidebar.jpg?key=1655164809'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>6.2022</div>	<a href='https://www.direktabo.de/de/handwerk/malerblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div></div>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=140"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-2" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Produkt des Monats</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-159031 post type-post status-publish format-standard has-post-thumbnail hentry category-farben category-news category-produkt-des-monats category-technik tag-gori tag-holzlasur tag-produkt-des-monats">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/produkt-des-monats/tropfgehemmt-und-wasserbasierend-neue-gori-mittelschicht-holzlasur/" title="Tropfgehemmt und wasserbasierend: Neue GORI Mittelschicht-Holzlasur">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Arbeitsschritte-Streichen-3344.jpg" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/A/r/Arbeitsschritte-Streichen-3344_579572B8-CFEB-4ACF-9992-C3C4AA1336E6-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/produkt-des-monats/tropfgehemmt-und-wasserbasierend-neue-gori-mittelschicht-holzlasur/">Tropfgehemmt und wasserbasierend: Neue GORI Mittelschicht-Holzlasur</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-20" class="widget-button widget widget_text">			<div class="textwidget"><a href="https://www.malerblatt.de/produkt-des-monats/" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Produkten des Monats</span></a>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.malerblatt.de/handwerk-titelstars-faf-2019/"><img src="https://www.malerblatt.de/wp-content/uploads/T/i/Titelstars_2019_sidebar_small.png">
	<br /><br />
	<img src="https://www.malerblatt.de/wp-content/uploads/D/Z/DZIB_brillux_logos.png" width="190px" style="float: right; margin-right: 70px; "></a><br /><br /><br /></div></div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = '-';	issue_val = '-';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);

            });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=24"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über Malerblatt</span></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Angebote</span></div>			<div class="textwidget"><p><a href="/service/abo/">Abo</a><br />
<a href="/newsletter/">Newsletter</a><br />
<a href="/malerblatt-wissens-check/">Wissens-Check</a><br />
<a href="/firmenverzeichnis/">Firmenverzeichnis</a><br />
<a href="https://www.malerblatt.de/internetguide/" target="_blank" rel="noopener">Internetführer</a></p>
<p><a href="http://facebook.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103043" src="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png 100w, https://www.malerblatt.de/wp-content/uploads/f/a/facebook-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://twitter.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103045" src="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png 100w, https://www.malerblatt.de/wp-content/uploads/t/w/twitter-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="http://instagram.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103044" src="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png 100w, https://www.malerblatt.de/wp-content/uploads/i/n/insta-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.konradin.de/de/" target="_blank" rel="noopener"><img src="https://www.malerblatt.de/wp-content/uploads/k/o/konradin_mediengruppe_footer_50.png" /></a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Malerblatt</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=22&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RDSDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel Carparol Nespri -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'avz2bt5o1m4txtpuhqug');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Floating Bar_gratis_direktabo -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'gazrwcngcss7juq2uxzp');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var avz2bt5o1m4txtpuhqug_shortcode = true;var gazrwcngcss7juq2uxzp_shortcode = true;		</script>
		<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-18c5bf9418c8ca6d8d32c450092e0af0.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.malerblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '097a1dcfb5',
			slugs: 
			{"avz2bt5o1m4txtpuhqug":{"slug":"avz2bt5o1m4txtpuhqug","mailpoet":false},"gazrwcngcss7juq2uxzp":{"slug":"gazrwcngcss7juq2uxzp","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":159729,"object_key":"post","object_type":"post","term_ids":[10,25555,8070,1255,23881]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=11</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="(Hochbau-/)Architekt">(Hochbau-/)Architekt
				<option value="Architektur-Fotograf">Architektur-Fotograf
				<option value="Architektur-Visualisierung (CAD)">Architektur-Visualisierung (CAD)
				<option value="Bauingenieur">Bauingenieur
				<option value="(Produkt-)Designer">(Produkt-)Designer
				<option value="Energieberater">Energieberater
				<option value="Fachplaner (sonstige)">Fachplaner (sonstige)
				<option value="Fachplaner HKS">Fachplaner HKS
				<option value="Gebäudemanagement/Ausstattung">Gebäudemanagement/Ausstattung
				<option value="Generalunternehmer">Generalunternehmer
				<option value="Geschäftsführung/Inhaber">Geschäftsführung/Inhaber
				<option value="Gutachter, Sachverständiger">Gutachter, Sachverständiger
				<option value="Innenarchitekt">Innenarchitekt
				<option value="Ladenbau/Retail">Ladenbau/Retail
				<option value="Landschaftsarchitekt">Landschaftsarchitekt
				<option value="Lichtplaner">Lichtplaner
				<option value="Presse-, Öffentlichkeitsarbeit">Presse-, Öffentlichkeitsarbeit
				<option value="Raumausstatter">Raumausstatter
				<option value="Stadt- und Regionalplaner">Stadt- und Regionalplaner
				<option value="Statiker">Statiker
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Malerblatt-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Malerblatt-Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.malerblatt.de/service/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
</body>
</html>