<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta name="facebook-domain-verification" content="f2m7i9z5u7als7n9wanvvt87l3ev35" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7RDSDD');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#424242" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zierprofile in Verbindung mit LED-Lichtquellen</title>
	<meta name="description" content="Mit einer gut arrangierten indirekten Beleuchtung, wie sie sich beispielsweise mit Zierprofilen in Verbindung mit LED-Lichtquellen einrichten lässt," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.malerblatt.de/?p=156131" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zierprofile in Verbindung mit LED-Lichtquellen" />
	<meta property="og:description" content="Mit einer gut arrangierten indirekten Beleuchtung, wie sie sich beispielsweise mit Zierprofilen in Verbindung mit LED-Lichtquellen einrichten lässt," />
	<meta property="og:url" content="https://www.malerblatt.de/?p=156131" />
	<meta property="og:site_name" content="Malerblatt Online" />
	<meta property="article:published_time" content="2021-12-26T03:56:02+00:00" />
	<meta property="article:modified_time" content="2021-11-17T08:41:15+00:00" />
	<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="506" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.malerblatt.de/#website","url":"https://www.malerblatt.de/","name":"Malerblatt Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.malerblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.malerblatt.de/?p=156131#primaryimage","inLanguage":"de-DE","url":"https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA.jpg","width":770,"height":506,"caption":"Mit einer indirekten Beleuchtung aus LED-Lichtquellen und Zierprofilen lassen sich R\u00e4ume atmosph\u00e4risch gestalten. Foto: Brillux"},{"@type":"WebPage","@id":"https://www.malerblatt.de/?p=156131#webpage","url":"https://www.malerblatt.de/?p=156131","name":"Zierprofile in Verbindung mit LED-Lichtquellen","isPartOf":{"@id":"https://www.malerblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.malerblatt.de/?p=156131#primaryimage"},"datePublished":"2021-12-26T03:56:02+00:00","dateModified":"2021-11-17T08:41:15+00:00","author":{"@id":"https://www.malerblatt.de/#/schema/person/d01f5aa5f6ee45f8e42fef3d4275f37c"},"description":"Mit einer gut arrangierten indirekten Beleuchtung, wie sie sich beispielsweise mit Zierprofilen in Verbindung mit LED-Lichtquellen einrichten l\u00e4sst,","breadcrumb":{"@id":"https://www.malerblatt.de/?p=156131#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.malerblatt.de/?p=156131"]}]},{"@type":"BreadcrumbList","@id":"https://www.malerblatt.de/?p=156131#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/","url":"https://www.malerblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/kategorie/news/","url":"https://www.malerblatt.de/kategorie/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/?p=156131","url":"https://www.malerblatt.de/?p=156131","name":"Zierprofile in Verbindung mit LED-Lichtquellen"}}]},{"@type":"Person","@id":"https://www.malerblatt.de/#/schema/person/d01f5aa5f6ee45f8e42fef3d4275f37c","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.malerblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-b2cfb14ddd3ef5f9ddbd3c5e11684006.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.malerblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.malerblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.malerblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Keine Antwort(en) ausgew\u00e4hlt ","minAnswersRequired":"Mindestens erforderliche Anzahl Antworten","maxAnswersRequired":"Maximale Antworten erforderlich ","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcrs Abstimmen "},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-e1550587775877.png","additional_logo_retina":"","logo_retina":"","logo_mini":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-1-e1550588084965.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-f905a8578f3a6032c55569cb7297e8c7.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}
/***** Video-Player *****/
body .mejs-controls .mejs-fullscreen-button button::before {
    font-family: FontAwesome;
    content: "\f0b2";
    font-size: 18px;
}
body .mejs-controls .mejs-playpause-button button::before {
    font-size: 18px;
}
div.mejs-container .mejs-controls {
    height: 40px;
}
body .mejs-container .mejs-controls .mejs-button {
    margin: 6px 0;
}
body .mejs-container .mejs-controls .mejs-fullscreen-button,
body .mejs-container .mejs-controls .mejs-playpause-button {
    margin: 8px 0;
}
div.mejs-container .mejs-controls .mejs-time {
    padding-top: 16px;
}
div.mejs-controls div.mejs-time-rail {
    padding-top: 11px;
}
.mejs-container,
.mejs-container .mejs-poster,
.mejs-container .mejs-layer,
{
	max-width:100%;
}
/************************/
/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
.header-bottom { width:1085px; margin:0 auto;}
.skyscraper { z-index:10000;}
@media screen and (max-width:1219px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
}
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:768px) {
	.new_fullbanner {
		width:768px;
		transform:scale(calc(590 / 768));
		transform-origin: left;
	}
.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}

@media screen and (max-width:767px) {
.new_fullbanner {
		width:768px;
		/*transform:scale(calc(320 / 768));*/
	transform: scale(0.46);
	transform-origin: left;
	}
.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	margin: 60px auto 6px  !important;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 


/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}
		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_Online_RGB_favi.png"></head>

<body class="post-template-default single single-post postid-156131 single-format-standard unknown">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RDSDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=23"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		

		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.malerblatt.de/" rel="home" title="Malerblatt Online"><img class="herald-logo" id="main-logo" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-e1550587775877.png" alt="Malerblatt Online" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt" class="menu"><li id="menu-item-142603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li id="menu-item-119276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li id="menu-item-140743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li id="menu-item-126516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li id="menu-item-126524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li id="menu-item-142600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-126519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li id="menu-item-140150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li id="menu-item-140746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li id="menu-item-126523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li id="menu-item-126520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li id="menu-item-142601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-129511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li id="menu-item-135956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li id="menu-item-142595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-141023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li id="menu-item-126525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li id="menu-item-126528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li id="menu-item-126527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li id="menu-item-142609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li id="menu-item-126529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li id="menu-item-131058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li id="menu-item-130355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li id="menu-item-134789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li id="menu-item-126530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li id="menu-item-126534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-126531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li id="menu-item-130698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten-links" class="menu"><li id="menu-item-140956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li id="menu-item-153150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li id="menu-item-151069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li id="menu-item-147128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-140969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-140970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-140972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-143030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-141611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li id="menu-item-140973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-menue-social" class="herald-soc-nav"><li id="menu-item-152539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152539"><a href="https://www.malerblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-140966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140966"><a target="_blank" rel="noopener" href="https://www.facebook.com/malerblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-140967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140967"><a target="_blank" rel="noopener" href="https://www.instagram.com/malerblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-140968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140968"><a target="_blank" rel="noopener" href="https://www.twitter.com/malerblatt/"><span class="herald-social-name">Twitter</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=25"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.malerblatt.de/">Startseite</a> » <span><a href="https://www.malerblatt.de/kategorie/news/">News</a> » <h1 class="breadcrumbs-h1">Zierprofile in Verbindung mit LED-Lichtquellen</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-156131" class="herald-single post-156131 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration category-news tag-brillux tag-led-lichtquelle tag-licht tag-zierprofile"  data-thumbnail="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			<a href="https://www.malerblatt.de/kategorie/gestaltung/inspiration/" class="herald-cat-20273">Inspiration</a> <span>&bull;</span> <a href="https://www.malerblatt.de/kategorie/news/" class="herald-cat-10">News</a><br>	
		<span class="entry-title h1" id="headline">Das Licht kommt vom Maler</span>	</h2>
	</header>	

		<script>

		jQuery(document).ready(function($) {

					$('#gallery-intro').royalSlider({
					fullscreen: {
						enabled: true,
						nativeFS: true
					},
					controlNavigation: 'thumbnails',
					autoScaleSlider: true,
					autoScaleSliderWidth: 692,
					autoScaleSliderHeight: 420,
					imageAlignCenter: true,
					loop: false,
					usePreloader: true,
					imageScaleMode: 'fit-if-smaller',
					navigateByClick: true,
					numImagesToPreload:2,
					arrowsNav:true,
					arrowsNavAutoHide: true,
					arrowsNavHideOnTouch: true,
					keyboardNavEnabled: true,
					fadeinLoadedSlide: true,
					globalCaption: true,
					globalCaptionInside: false,
					thumbs: {
						appendSpan: true,
						firstMargin: true,
						paddingBottom: 4,
						orientation: 'vertical',
						arrowsAutoHide: true,
					},
					deeplinking: {
							// deep linking options go gere
							enabled: true,
							change: true,
							prefix: 'slider-intro-'
					}
					});

					var sliderintro = $('#gallery-intro').data('royalSlider');
					sliderintro.ev.on('rsAfterSlideChange', function(event) {
						_paq.push(['setCustomUrl', window.location.pathname + '/slider']);
						_paq.push(['trackPageView']);
					});
					sliderintro.ev.on('rsEnterFullscreen', function() {
						// enter fullscreen mode 
						$('#header').hide();
						$('#response-cart').hide();

					});
					sliderintro.ev.on('rsExitFullscreen', function() {
						// exit fullscreen mode 
						$('#header').show();
						$('#response-cart').show();
					});
					sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

						var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

						var img = slideObject.holder.find('img').eq(0);
						
						if (img && img.length) {
							if(testalt!==null){
								img.attr('alt', testalt[1]);
							}else{
								img.attr('alt', slideObject.caption.text());
							}
						}
					});


		});

			</script>

			<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA.jpg" data-rsh="506" data-rsw="770" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA.jpg" data-alt="Zierprofile in Verbindung mit LED-Lichtquellen"><div class="slider-caption">Mit einer indirekten Beleuchtung aus LED-Lichtquellen und Zierprofilen lassen sich Räume atmosphärisch gestalten.<br />
Foto: Brillux</div><img width="150" height="150" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA-150x150.jpg" alt="Zierprofile in Verbindung mit LED-Lichtquellen"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_4_5F3C7445-2050-4C3F-80EF-D6A7F779368D.jpg" data-rsh="540" data-rsw="770" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_4_5F3C7445-2050-4C3F-80EF-D6A7F779368D.jpg" data-alt="Zierprofile in Verbindung mit LED-Lichtquellen"><div class="slider-caption">Damit hinterher alles stimmig ist, ist eine gute Beratung und Planung unerlässlich.<br />
Foto: Brillux</div><img width="150" height="150" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_4_5F3C7445-2050-4C3F-80EF-D6A7F779368D-150x150.jpg" alt="Zierprofile in Verbindung mit LED-Lichtquellen"></a><a class="rsImg" href="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_5_75EC530E-D5BD-45C3-877F-F60897BF7624.jpg" data-rsh="531" data-rsw="770" data-rsbigimg="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_5_75EC530E-D5BD-45C3-877F-F60897BF7624.jpg" data-alt="Zierprofile in Verbindung mit LED-Lichtquellen"><div class="slider-caption">Mehr als ein Kollektionskoffer: Dieses Beratungsinstrument trägt zurecht die Bezeichnung Funktionskoffer, da jedes Profil mit einer funktionierenden LED-Beleuchtung vor Ort präsentiert werden kann.<br />
Foto: Brillux</div><img width="150" height="150" class="rsTmb" src="https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_5_75EC530E-D5BD-45C3-877F-F60897BF7624-150x150.jpg" alt="Zierprofile in Verbindung mit LED-Lichtquellen"></a>
			</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p>Mit einer gut arrangierten indirekten Beleuchtung, wie sie sich beispielsweise mit <a href="https://www.malerblatt.de/gestaltung/inspiration/noel-marquet-design-lichtleiste/" target="_blank" rel="noopener">Zierprofilen</a> in Verbindung mit LED-Lichtquellen einrichten lässt, können Räume gezielt ins rechte Licht gerückt werden. Gut gesetztes Licht kann einem Raum Atmosphäre verleihen.</p>
<p><span id="more-156131"></span></p>
<p class="author">Autorin: Susanne Sachsenmaier-Wahl | Fotos: Brillux</p>
<p class="absatz">Für den Endkunden ist es ein Segen, wenn ein Handwerker-Team die gesamte Raumgestaltung übernehmen kann. Gerade bei der Renovierung wird häufig auch ein neues Lichtkonzept gewünscht. Doch dafür ist nicht zwingend ein Elektrofachbetrieb nötig. Auch der Maler, der ohnehin für die Neugestaltung von Decken, Wänden und Böden sorgt, kann den Raum ins rechte Licht rücken – mit Zierprofilen in Verbindung mit LED-Lichtquellen.</p>
<p class="absatz">Brillux bietet hierfür ein Zierprofil-System an, das alle aufeinander abgestimmten Komponenten, die für die Umsetzung von kreativen Raum- und Beleuchtungskonzepten notwendig sind, beinhaltet.</p>
<h3>Zierprofile plus LED-Beleuchtung</h3>
<p class="absatz">Neben den modernen, geradlinigen Zierprofilen aus Polyurethan umfasst das „TuneLight“-Sortiment auch die LED-Flexplatinen samt Aluprofilen, die für die sichere und geradlinige Fixierung der LEDs in den Zierprofilen sorgen, die Systemsteuerung, die Zuleitung (für die Verbindung von Systemsteuerung und LED-Flexplatine) sowie den Verteiler. Letzterer dient zur Splittung eines Ausgangs der Systemsteuerung, um mit kurzen LED-Flexplatinen in zwei Verlegerichtungen zu verzweigen. Da die LEDs dicht nebeneinander platziert sind, ist die Ausleuchtung gleichmäßig. Über eine Funk-Fernbedienung lässt sich die gesamte Lichttechnik bequem steuern. Wie die Installation der LED-Beleuchtung in Kombination mit Zierprofilen im Detail funktioniert, erfahren Sie in diesem Verarbeitungsvideo: <a href="http://bit.ly/3qqzVOs" target="_blank" rel="noopener">bit.ly/3qqzVOs</a>.</p>
<p class="absatz">Auch wenn die Technik des Systems perfekt aufeinander abgestimmt ist, so muss sich der Kunde zunächst sicher sein, dass er sich für das richtige Beleuchtungskonzept entscheidet. Allerdings kann sich dieser die Wirkung im Raum meist nur schwer vorstellen.</p>
<h3>Hochwertiges Beratungsinstrument</h3>
<p class="absatz">Deshalb hat Brillux ein Beratungsinstrument entwickelt, mit dem das Beleuchtungssystem dem Kunden vor Ort anschaulich präsentiert werden kann. Der handlich-elegante Funktionskoffer ist nicht nur mit mit Originalmustern der Zierprofile bestückt, sondern beinhaltet auch eine mobile LED-Platine. Die kabelgebundene LED-Flexplatine (Kabellänge drei Meter mit 220-V-Netzstecker) ist in der Länge auf die mitgelieferten Zierprofilmuster abgestimmt. Sie kann einfach in das gewünschte Zierprofil eingelegt und an die Wand oder Decke gehalten werden. So lässt sich bequem die richtige Position des beleuchteten Profils festlegen. Mehr über den TuneLight-Funktionskoffer erfahren Sie hier: <a href="http://bit.ly/3qtdWXo" target="_blank" rel="noopener">bit.ly/3qtdWXo</a>.</p>
<p class="absatz">Die Broschüre zum Beleuchtungssystem: <a href="http://bit.ly/3c3nbEZ" target="_blank" rel="noopener">bit.ly/3c3nbEZ</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F&t=Das Licht kommt vom Maler" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F&text=Das Licht kommt vom Maler" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F&amp;media=https://www.malerblatt.de/wp-content/uploads/B/X/BX_TuneLight_PR_1_8E1671D0-D44A-4208-A722-97BC6723ECAA.jpg&amp;description=Das Licht kommt vom Maler id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fzierprofile-in-verbindung-mit-led-lichtquellen%2F&title=Das Licht kommt vom Maler" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0AZierprofile in Verbindung mit LED-Lichtquellen%0Ahttps://www.malerblatt.de/news/zierprofile-in-verbindung-mit-led-lichtquellen/" id="newsletter"><span class="herald-social-name">Mail</span></a></li> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-156014 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-und-weiterbildung category-azubis-im-handwerk category-brillux-marketingunterstuetzung category-gestaltung category-instagram category-news tag-auszubildene tag-azubis-im-handwerk tag-brillux tag-gestaltung">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/aus-und-weiterbildung/auszubildene-baustelle-de-luxe/" title="Baustelle de luxe">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Auszubildene" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_PR_Samy_Deluxe_1_E05C62C7-8D27-4923-9657-7BB106362A51-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Auszubildene</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/aus-und-weiterbildung/auszubildene-baustelle-de-luxe/">Baustelle de luxe</a></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-155567 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-und-weiterbildung category-brillux category-news tag-azubi tag-brillux tag-talentforum">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/aus-und-weiterbildung/bewerbungsphase-startet/" title="Bewerbungsphase startet">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/B/X/BX_Azubi-TalentForum_1_4FAF4525-8C60-40AB-934D-9D22A7E63BEE-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="BX_Azubi-TalentForum_1.jpg" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/B/X/BX_Azubi-TalentForum_1_4FAF4525-8C60-40AB-934D-9D22A7E63BEE-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_Azubi-TalentForum_1_4FAF4525-8C60-40AB-934D-9D22A7E63BEE-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_Azubi-TalentForum_1_4FAF4525-8C60-40AB-934D-9D22A7E63BEE-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/B/X/BX_Azubi-TalentForum_1_4FAF4525-8C60-40AB-934D-9D22A7E63BEE-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Azubi-TalentForum 2022</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/aus-und-weiterbildung/bewerbungsphase-startet/">Bewerbungsphase startet</a></div>
					</div>
	</div>
</div>
</article>							<article class='herald-lay-d'><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=137"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=138"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-3" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Malerblatt Wissenstipp</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-155596 post type-post status-publish format-standard has-post-thumbnail hentry category-gestaltung category-news category-wissenstipp tag-foto tag-motiv tag-schatten tag-tipp">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/news/vom-motiv-zum-bild/" title="Vom Motiv zum Bild">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Foto" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/9/0/9072Nuding_70832968-F2E3-4E3C-BE60-9ECC8DA77919-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/news/vom-motiv-zum-bild/">Vom Motiv zum Bild</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-21" class="widget-button widget widget_text">			<div class="textwidget"><a href="/wissenstipp" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Wissenstipps</span></a>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=139"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-22" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><div style="height: 250px;"><style>	#orderheft123 { position:absolute; width:300px;height:230px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:230px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #e10010; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:230px;'>	<div id='cover'><img alt='Titelbild Malerblatt 12'  src='/wp-content/uploads/a/b/cover_ma_sidebar.jpg?key=7772217'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>12.2021</div>	<a href='https://www.direktabo.de/de/handwerk/malerblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div></div>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=140"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-2" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Produkt des Monats</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-156111 post type-post status-publish format-standard has-post-thumbnail hentry category-produkt-des-monats tag-produkt-des-monats">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/produkt-des-monats/casein-distemper-die-reinste-farbpracht/" title="Casein Distemper: die reinste Farbpracht">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Farben" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/2/0/2005EEM_201EEM_P8_3FE66E72-BDCE-4196-9193-1D23D258E87B-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/produkt-des-monats/casein-distemper-die-reinste-farbpracht/">Casein Distemper: die reinste Farbpracht</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-20" class="widget-button widget widget_text">			<div class="textwidget"><a href="https://www.malerblatt.de/produkt-des-monats/" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Produkten des Monats</span></a>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.malerblatt.de/handwerk-titelstars-faf-2019/"><img src="https://www.malerblatt.de/wp-content/uploads/T/i/Titelstars_2019_sidebar_small.png">
	<br /><br />
	<img src="https://www.malerblatt.de/wp-content/uploads/D/Z/DZIB_brillux_logos.png" width="190px" style="float: right; margin-right: 70px; "></a><br /><br /><br /></div></div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'MA';	issue_val = '202112';
        //__gaTracker('send', 'event','obj', object_val, 'objekt');
        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);

        console.log("Objekt: " + object_val);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
        console.log("Ausgabe: " + issue_val);

            });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=24"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über Malerblatt</span></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Angebote</span></div>			<div class="textwidget"><p><a href="/service/abo/">Abo</a><br />
<a href="/newsletter/">Newsletter</a><br />
<a href="/malerblatt-wissens-check/">Wissens-Check</a><br />
<a href="/firmenverzeichnis/">Firmenverzeichnis</a><br />
<a href="https://www.malerblatt.de/internetguide/" target="_blank" rel="noopener">Internetführer</a></p>
<p><a href="http://facebook.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103043" src="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png 100w, https://www.malerblatt.de/wp-content/uploads/f/a/facebook-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://twitter.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103045" src="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png 100w, https://www.malerblatt.de/wp-content/uploads/t/w/twitter-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="http://instagram.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103044" src="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png 100w, https://www.malerblatt.de/wp-content/uploads/i/n/insta-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.konradin.de/de/" target="_blank" rel="noopener"><img src="https://www.malerblatt.de/wp-content/uploads/k/o/konradin_mediengruppe_footer_50.png" /></a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Malerblatt</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='gazrwcngcss7juq2uxzp';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var gazrwcngcss7juq2uxzp_shortcode = true;		</script>
		<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-a72c1f58c5928180a4601c3d0b8493bf.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.malerblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6eaadcb67e', slugs: {"gazrwcngcss7juq2uxzp":{"slug":"gazrwcngcss7juq2uxzp","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":156131,"object_key":"post","object_type":"post","term_ids":[20273,10,65,25238,760,152]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=11</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="(Hochbau-/)Architekt">(Hochbau-/)Architekt
				<option value="Architektur-Fotograf">Architektur-Fotograf
				<option value="Architektur-Visualisierung (CAD)">Architektur-Visualisierung (CAD)
				<option value="Bauingenieur">Bauingenieur
				<option value="(Produkt-)Designer">(Produkt-)Designer
				<option value="Energieberater">Energieberater
				<option value="Fachplaner (sonstige)">Fachplaner (sonstige)
				<option value="Fachplaner HKS">Fachplaner HKS
				<option value="Gebäudemanagement/Ausstattung">Gebäudemanagement/Ausstattung
				<option value="Generalunternehmer">Generalunternehmer
				<option value="Geschäftsführung/Inhaber">Geschäftsführung/Inhaber
				<option value="Gutachter, Sachverständiger">Gutachter, Sachverständiger
				<option value="Innenarchitekt">Innenarchitekt
				<option value="Ladenbau/Retail">Ladenbau/Retail
				<option value="Landschaftsarchitekt">Landschaftsarchitekt
				<option value="Lichtplaner">Lichtplaner
				<option value="Presse-, Öffentlichkeitsarbeit">Presse-, Öffentlichkeitsarbeit
				<option value="Raumausstatter">Raumausstatter
				<option value="Stadt- und Regionalplaner">Stadt- und Regionalplaner
				<option value="Statiker">Statiker
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Malerblatt-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Malerblatt-Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.malerblatt.de/service/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>

<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '22']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=22&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>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</script>
</body>
</html>