<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Bodenbeläge. Planen mit Virtual Reality - Malerblatt Online</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Senioren und an Demenz erkrankte Menschen brauchen eine ganz besondere Wohnumgebung, um sich wohl und sicher zu fühlen. Dementsprechend müssen"/>
<link rel="canonical" href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bodenbeläge. Planen mit Virtual Reality - Malerblatt Online" />
<meta property="og:description" content="Senioren und an Demenz erkrankte Menschen brauchen eine ganz besondere Wohnumgebung, um sich wohl und sicher zu fühlen. Dementsprechend müssen" />
<meta property="og:url" content="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/" />
<meta property="og:site_name" content="Malerblatt Online" />
<meta property="article:tag" content="Reality" />
<meta property="article:tag" content="Tarkett" />
<meta property="article:tag" content="Virtual" />
<meta property="article:section" content="Gebäudehülle &amp; Innenraum" />
<meta property="article:published_time" content="2019-08-01T07:45:07+00:00" />
<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42.jpg" />
<meta property="og:image:secure_url" content="https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="776" />
<meta property="og:image:alt" content="Tarkett_VR-EP.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Senioren und an Demenz erkrankte Menschen brauchen eine ganz besondere Wohnumgebung, um sich wohl und sicher zu fühlen. Dementsprechend müssen" />
<meta name="twitter:title" content="Bodenbeläge. Planen mit Virtual Reality - Malerblatt Online" />
<meta name="twitter:image" content="https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.malerblatt.de' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Planen mit Virtual Reality Kommentar-Feed" href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true); __gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'gebaeudehuelle-innenraum');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-08-01T09:45:07+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-8bb9dcaf4f1af5866a56ec7efe886562.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.malerblatt.de","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-e1550587775877.png","additional_logo_retina":"","logo_retina":"","logo_mini":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-1-e1550588084965.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-5edca68d1b58cf3886152510506cc64d.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='shortlink' href='https://www.malerblatt.de/?p=134517' />
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fthemen%2Fgebaeudehuelle-innenraum%2Fplanen-mit-virtual-reality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fthemen%2Fgebaeudehuelle-innenraum%2Fplanen-mit-virtual-reality%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1025px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1024px) and (min-width:769px) {
.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {

	.billboard { width:100%;
	position:relative;
		left:20px;	
	}
	.leaderboard { width:100%; margin: 0 auto 6px !important; }
	.skyscraper { max-height:150px; }
}

.herald-module {
    margin-bottom: 20px;
} 
 
		</style>
		<meta name="rtr_keywords" content="Plane,Wohnumgebung,Demenz,Seniorenpflege,Pflegeheim,Bodenbeläge"/>
<meta name="rtr_organisations" content="Tarkett Holding GmbH"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164415.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_Online_RGB_favi.png">
	<meta name="theme-color" content="#424242" />



</head>

<body class="post-template-default single single-post postid-134517 single-format-standard unknown">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=23"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
																				</div>
				
												<div class="hel-r">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-oben" class="menu"><li id="menu-item-128972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128972"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-119331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119331"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-119332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119332"><a href="https://www.malerblatt.de/online-shop/">Buchshop</a></li>
	<li id="menu-item-119333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119333"><a href="https://www.malerblatt.de/internetguide/">Internetführer</a></li>
</ul>
</li>
<li id="menu-item-119329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119329"><a href="https://www.malerblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-92483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92483"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.malerblatt.de/service/newsletter/">Newsletter</a></li>
</ul></nav>
									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-e1550587775877.png" alt="Malerblatt Online" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt" class="menu"><li id="menu-item-119276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>
<ul class="sub-menu">
	<li id="menu-item-126512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126512"><a href="https://www.malerblatt.de/fassadenfarben/">Fassadenfarben</a>
	<ul class="sub-menu">
		<li id="menu-item-126716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126716"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li id="menu-item-126718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126718"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-hintergruende/">NQG³-Hintergründe</a>			<li id="menu-item-126719" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126719"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-technologie/">NQG³-Technologie</a>			<li id="menu-item-126720" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126720"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-im-versuch/">NQG³ im Versuch</a>			<li id="menu-item-126721" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126721"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-kundennutzen/">NQG³-Kundennutzen</a>			<li id="menu-item-126722" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126722"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-referenzen/">NQG³-Referenzen</a>			<li id="menu-item-126717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126717"><a href="http://www.de.de">Produkte</a>
			<ul class="sub-menu">
				<li id="menu-item-126709" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126709"><a href="https://www.malerblatt.de/maw/thermosan-nqg/">ThermoSan NQG</a>				<li id="menu-item-126710" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126710"><a href="https://www.malerblatt.de/maw/thermosan-nqg-nespri-tec/">ThermoSan NQG Nespri-TEC</a>				<li id="menu-item-126711" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126711"><a href="https://www.malerblatt.de/maw/amphisilan-nqg-nespri-tec/">AmphiSilan NQG Nespri-TEC</a>				<li id="menu-item-126712" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126712"><a href="https://www.malerblatt.de/maw/amphisilan-nqg/">AmphiSilan NQG</a>				<li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126713"><a href="https://www.malerblatt.de/maw/sylitol-nqg-w/">Sylitol NQG (W)</a>				<li id="menu-item-126714" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126714"><a href="https://www.malerblatt.de/maw/permasilan-nqg/">PermaSilan NQG</a>				<li id="menu-item-126715" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126715"><a href="https://www.malerblatt.de/maw/toplasur-nqg/">TopLasur NQG</a>			</ul>
		</ul>
		<li id="menu-item-126570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126570"><a>Themenspecial Farbtonstabilität</a>
		<ul class="sub-menu">
			<li id="menu-item-126583" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126583"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/farbveraenderungen/">Farbveränderungen</a>			<li id="menu-item-126584" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126584"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/die-nqg-technologie/">Die NQG-Technologie</a>			<li id="menu-item-126585" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126585"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/nano-fassadenfarben/">Nano-Fassadenfarben</a>			<li id="menu-item-126622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126622"><a>Produkte</a>
			<ul class="sub-menu">
				<li id="menu-item-129000" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129000"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">Nano-Quarz-Gitter Farben</a>				<li id="menu-item-129001" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129001"><a href="https://www.malerblatt.de/malerblatt-wissen/caparol-siliconharzfarbe-nqg/">NQG-Siliconharzfarben</a>				<li id="menu-item-129004" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129004"><a href="https://www.malerblatt.de/malerblatt-wissen/thermosan-fassadenputz-nqg-2/">NQG-Putze</a>				<li id="menu-item-129006" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129006"><a href="https://www.malerblatt.de/malerblatt-wissen/lichtbestaendige-farbtoene/">Lichtbeständiger Farbfächer</a>			</ul>
		</ul>
	</ul>
	<li id="menu-item-126513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126513"><a href="https://www.malerblatt.de/innenfarben/">Innenfarben</a>
	<ul class="sub-menu">
		<li id="menu-item-126564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126564"><a>Themenspecial Innenfarben</a>
		<ul class="sub-menu">
			<li id="menu-item-126565" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126565"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/qualitaetskriterien/">Qualitätskriterien</a>			<li id="menu-item-126566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126566"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/innenfarben-din-en-13300/">Innenfarben DIN EN 13300</a>			<li id="menu-item-126567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126567"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/hochreinigungsfaehig/">Hochreinigungsfähig</a>			<li id="menu-item-126586" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126586"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">NQG-Technologie</a>			<li id="menu-item-126708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126708"><a>Produkte</a>
			<ul class="sub-menu">
				<li id="menu-item-126724" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126724"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a>				<li id="menu-item-126725" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126725"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben/">Mineralfarben</a>				<li id="menu-item-126726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126726"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben-2/">Mineralfarben</a>				<li id="menu-item-126727" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126727"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-1/">Naßabriebklasse 1</a>				<li id="menu-item-126728" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126728"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-2/">Naßabriebklasse 2</a>				<li id="menu-item-126729" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126729"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-3/">Naßabriebklasse 3</a>				<li id="menu-item-126753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126753"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a>				<li id="menu-item-126731" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126731"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a>			</ul>
		</ul>
		<li id="menu-item-126750" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-126750"><a href="https://www.malerblatt.de/maw/themenspecial-spezialbeschichtungen/">Themenspecial Spezialbeschichtungen</a>
		<ul class="sub-menu">
			<li id="menu-item-126752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126752"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben/">Anti-Schimmelfarben</a>			<li id="menu-item-126756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126756"><a href="https://www.malerblatt.de/maw/fogging-4/">Fogging</a>			<li id="menu-item-126758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126758"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a>			<li id="menu-item-126759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126759"><a href="https://www.malerblatt.de/maw/isolieren-und-absperren/">Isolieren und Absperren</a>			<li id="menu-item-126760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126760"><a>Produkte</a>
			<ul class="sub-menu">
				<li id="menu-item-126764" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126764"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a>				<li id="menu-item-126763" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126763"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a>			</ul>
		</ul>
	</ul>
	<li id="menu-item-126514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126514"><a href="https://www.malerblatt.de/lacke/">Lacke</a>	<li id="menu-item-129988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129988"><a href="https://www.malerblatt.de/lasuren/">Lasuren</a></ul>
<li id="menu-item-126515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126515"><a href="https://www.malerblatt.de/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-129511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Ideen</a>	<li id="menu-item-126516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Tapeten</a>	<li id="menu-item-129971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129971"><a href="https://www.malerblatt.de/kategorie/themen/kreativtechniken/">Kreativtechniken</a>	<li id="menu-item-126549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126549"><a>Themenspecial Gestaltung</a>
	<ul class="sub-menu">
		<li id="menu-item-128977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128977"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/vinothek-par-terre-landau-2/">Vinothek Par Terre, Landau</a>		<li id="menu-item-126551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126551"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/kindertagesstaette-lindenkreuz-2/">Kindertagesstätte Lindenkreuz</a>		<li id="menu-item-126552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126552"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/wohnhochhaus-freiburg-2/">Wohnhochhaus, Freiburg</a>		<li id="menu-item-128978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128978"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus-Klinik, Krefeld</a>	</ul>
</ul>
<li id="menu-item-126517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126517"><a href="https://www.malerblatt.de/fassade/">Fassade</a>
<ul class="sub-menu">
	<li id="menu-item-126518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126518"><a href="https://www.malerblatt.de/aussenputz/">Außenputz</a>	<li id="menu-item-126519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li id="menu-item-128983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128983"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/wdvs-systemvergleich-2/">Themenspecial WDVS Systemvergleich</a>
		<ul class="sub-menu">
			<li id="menu-item-128985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128985"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-mineralisch/">System PRO mineralisch</a>			<li id="menu-item-126556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126556"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-organisch/">System PRO organisch</a>			<li id="menu-item-126555" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126555"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-extra/">System PRO EXTRA</a>			<li id="menu-item-126559" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126559"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon/">System CARBON</a>			<li id="menu-item-126558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126558"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-s/">System CARBON S</a>			<li id="menu-item-126557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126557"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-extra/">System CARBON EXTRA</a>			<li id="menu-item-128984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128984"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a>			<li id="menu-item-126561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126561"><a href="http://www.capadata.de/Light/CapaDATA/Home/Cad">CAD Detailzeichnungen</a>			<li id="menu-item-126562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126562"><a href="https://www.caparol.de/caparol_import/previews/188185/index.html#/10">Caparol Lieferprogramm</a>		</ul>
	</ul>
	<li id="menu-item-129512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129512"><a>Themenspecials</a>
	<ul class="sub-menu">
		<li id="menu-item-128979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128979"><a href="https://www.malerblatt.de/maw/hanfdaemmung/">Themenspecial Hanfdämmung</a>
		<ul class="sub-menu">
			<li id="menu-item-126768" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126768"><a href="https://www.malerblatt.de/maw/oekologische-alternative/">Ökologische Alternative</a>			<li id="menu-item-126769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126769"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a>			<li id="menu-item-126770" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126770"><a href="https://www.malerblatt.de/maw/hanf-produktvorteile/">Hanf – Produktvorteile</a>			<li id="menu-item-126771" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126771"><a href="https://www.malerblatt.de/malerblatt-wissen/hanf-wdvs/">Hanf-WDVS</a>			<li id="menu-item-126772" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126772"><a href="https://www.malerblatt.de/maw/hanf-wdvs-infobroschuere/">Hanf-WDVS Infobroschüre</a>			<li id="menu-item-126773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126773"><a href="https://www.malerblatt.de/malerblatt-wissen/ausgezeichnete-hanfdaemmung/">Ausgezeichnete Hanfdämmung</a>			<li id="menu-item-126774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126774"><a href="https://www.malerblatt.de/maw/marietta-und-ihr-haus-aus-hanf/">Hanfhaus-Projekt</a>		</ul>
		<li id="menu-item-126543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126543"><a>Themenspecial Referenzen Fassade</a>
		<ul class="sub-menu">
			<li id="menu-item-126544" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126544"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/wohnheim-darmstadt/">Wohnheim, Darmstadt</a>			<li id="menu-item-126545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126545"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/gruenderzeitfassaden/">Gründerzeitfassaden</a>			<li id="menu-item-126546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126546"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/buerogebaeude-friedrichshafen/">Bürogebäude, Friedrichshafen</a>			<li id="menu-item-126547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126547"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/tryp-hotel-wolfsburg-7/">TRYP-Hotel, Wolfsburg</a>			<li id="menu-item-126553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126553"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus- Klinik, Krefeld</a>		</ul>
		<li id="menu-item-126563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126563"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li id="menu-item-126569" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126569"><a href="https://www.malerblatt.de/malerblatt-wissen/hoechstleistung-fuer-die-fassade/">Höchstleistung für die Fassade</a>		</ul>
		<li id="menu-item-126732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126732"><a>Themenspecial Fassadenschutz mit Carbon</a>
		<ul class="sub-menu">
			<li id="menu-item-126733" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126733"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/dunkle-farben-auf-wdvs/">Dunkle Farben auf WDVS</a>			<li id="menu-item-126734" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126734"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/fachgerechte-sockelausbildung/">Fachgerechte Sockelausbildung</a>			<li id="menu-item-126744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126744"><a>Referenzen</a>
			<ul class="sub-menu">
				<li id="menu-item-126735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126735"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/umnutzung-eines-bunkers/">Umnutzung eines Bunkers</a>				<li id="menu-item-126736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126736"><a href="https://www.malerblatt.de/fassade/wdvs/referenzen-wdvs/dunkle-fassaden/">Dunkle Fassaden</a>				<li id="menu-item-126745" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126745"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/dhl-logistikcenter/">DHL Logistikcenter</a>				<li id="menu-item-126746" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126746"><a href="https://www.malerblatt.de/news/passivhaus-standard-2/">Passivhaus-Standard</a>				<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126743"><a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/energetische-sanierung-2/">Energetische Sanierung</a>			</ul>
			<li id="menu-item-126747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126747"><a>Produkte</a>
			<ul class="sub-menu">
				<li id="menu-item-126748" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126748"><a href="https://www.malerblatt.de/malerblatt-wissen/dunkle-toene-fuer-wdvs/">Dunkle Töne für WDVS</a>			</ul>
		</ul>
	</ul>
	<li id="menu-item-126520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz/">Bautenschutz</a></ul>
<li id="menu-item-126521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126521"><a href="https://www.malerblatt.de/innenraum/">Innenraum</a>
<ul class="sub-menu">
	<li id="menu-item-126522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126522"><a href="https://www.malerblatt.de/innendaemmung/">Innendämmung</a>	<li id="menu-item-130361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130361"><a href="https://www.malerblatt.de/innennputz/">Innenputz</a>	<li id="menu-item-126523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li id="menu-item-126524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a>	<li id="menu-item-126537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126537"><a>Themenspecial Innenraum</a>
	<ul class="sub-menu">
		<li id="menu-item-126536" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126536"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/mik-ludwigsburg/">MIK Ludwigsburg</a>		<li id="menu-item-126539" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126539"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/deutsches-schauspielhaus-2/">Deutsches Schauspielhaus</a>		<li id="menu-item-126541" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126541"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/speyerer-dom-2/">Speyerer Dom</a>		<li id="menu-item-126542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126542"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/oekomenisches-forum/">Ökomenisches Forum</a>	</ul>
</ul>
<li id="menu-item-126525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-126526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126526"><a href="https://www.malerblatt.de/werkzeuge/">Werkzeuge</a>	<li id="menu-item-128975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128975"><a href="https://www.malerblatt.de/fuhrpark/">Fuhrpark</a>	<li id="menu-item-126527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a>	<li id="menu-item-126528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li id="menu-item-126529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Aus- und Weiterbildung</a>
	<ul class="sub-menu">
		<li id="menu-item-130355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>		<li id="menu-item-131058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	</ul>
	<li id="menu-item-130617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130617"><a href="https://www.malerblatt.de/malerblatt-umfrage/">Malerblatt Umfrage</a></ul>
<li id="menu-item-126530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Hersteller</a>
<ul class="sub-menu">
	<li id="menu-item-126534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-126531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li id="menu-item-130698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/mediathek/videos/">Videos</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126512"><a href="https://www.malerblatt.de/fassadenfarben/">Fassadenfarben</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126716"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126718"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-hintergruende/">NQG³-Hintergründe</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126719"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-technologie/">NQG³-Technologie</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126720"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-im-versuch/">NQG³ im Versuch</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126721"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-kundennutzen/">NQG³-Kundennutzen</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126722"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-referenzen/">NQG³-Referenzen</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126717"><a href="http://www.de.de">Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126709"><a href="https://www.malerblatt.de/maw/thermosan-nqg/">ThermoSan NQG</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126710"><a href="https://www.malerblatt.de/maw/thermosan-nqg-nespri-tec/">ThermoSan NQG Nespri-TEC</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126711"><a href="https://www.malerblatt.de/maw/amphisilan-nqg-nespri-tec/">AmphiSilan NQG Nespri-TEC</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126712"><a href="https://www.malerblatt.de/maw/amphisilan-nqg/">AmphiSilan NQG</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126713"><a href="https://www.malerblatt.de/maw/sylitol-nqg-w/">Sylitol NQG (W)</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126714"><a href="https://www.malerblatt.de/maw/permasilan-nqg/">PermaSilan NQG</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126715"><a href="https://www.malerblatt.de/maw/toplasur-nqg/">TopLasur NQG</a>			</ul>
		</ul>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126570"><a>Themenspecial Farbtonstabilität</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126583"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/farbveraenderungen/">Farbveränderungen</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126584"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/die-nqg-technologie/">Die NQG-Technologie</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126585"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/nano-fassadenfarben/">Nano-Fassadenfarben</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126622"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129000"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">Nano-Quarz-Gitter Farben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129001"><a href="https://www.malerblatt.de/malerblatt-wissen/caparol-siliconharzfarbe-nqg/">NQG-Siliconharzfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129004"><a href="https://www.malerblatt.de/malerblatt-wissen/thermosan-fassadenputz-nqg-2/">NQG-Putze</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129006"><a href="https://www.malerblatt.de/malerblatt-wissen/lichtbestaendige-farbtoene/">Lichtbeständiger Farbfächer</a>			</ul>
		</ul>
	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126513"><a href="https://www.malerblatt.de/innenfarben/">Innenfarben</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126564"><a>Themenspecial Innenfarben</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126565"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/qualitaetskriterien/">Qualitätskriterien</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126566"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/innenfarben-din-en-13300/">Innenfarben DIN EN 13300</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126567"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/hochreinigungsfaehig/">Hochreinigungsfähig</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126586"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">NQG-Technologie</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126708"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126724"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126725"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben/">Mineralfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126726"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben-2/">Mineralfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126727"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-1/">Naßabriebklasse 1</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126728"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-2/">Naßabriebklasse 2</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126729"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-3/">Naßabriebklasse 3</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126753"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126731"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a>			</ul>
		</ul>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-126750"><a href="https://www.malerblatt.de/maw/themenspecial-spezialbeschichtungen/">Themenspecial Spezialbeschichtungen</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126752"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben/">Anti-Schimmelfarben</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126756"><a href="https://www.malerblatt.de/maw/fogging-4/">Fogging</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126758"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126759"><a href="https://www.malerblatt.de/maw/isolieren-und-absperren/">Isolieren und Absperren</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126760"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126764"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126763"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a>			</ul>
		</ul>
	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126514"><a href="https://www.malerblatt.de/lacke/">Lacke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129988"><a href="https://www.malerblatt.de/lasuren/">Lasuren</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126515"><a href="https://www.malerblatt.de/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Ideen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Tapeten</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129971"><a href="https://www.malerblatt.de/kategorie/themen/kreativtechniken/">Kreativtechniken</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126549"><a>Themenspecial Gestaltung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128977"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/vinothek-par-terre-landau-2/">Vinothek Par Terre, Landau</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126551"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/kindertagesstaette-lindenkreuz-2/">Kindertagesstätte Lindenkreuz</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126552"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/wohnhochhaus-freiburg-2/">Wohnhochhaus, Freiburg</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128978"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus-Klinik, Krefeld</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126517"><a href="https://www.malerblatt.de/fassade/">Fassade</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126518"><a href="https://www.malerblatt.de/aussenputz/">Außenputz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128983"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/wdvs-systemvergleich-2/">Themenspecial WDVS Systemvergleich</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128985"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-mineralisch/">System PRO mineralisch</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126556"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-organisch/">System PRO organisch</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126555"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-extra/">System PRO EXTRA</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126559"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon/">System CARBON</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126558"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-s/">System CARBON S</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126557"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-extra/">System CARBON EXTRA</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128984"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126561"><a href="http://www.capadata.de/Light/CapaDATA/Home/Cad">CAD Detailzeichnungen</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126562"><a href="https://www.caparol.de/caparol_import/previews/188185/index.html#/10">Caparol Lieferprogramm</a>		</ul>
	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129512"><a>Themenspecials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128979"><a href="https://www.malerblatt.de/maw/hanfdaemmung/">Themenspecial Hanfdämmung</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126768"><a href="https://www.malerblatt.de/maw/oekologische-alternative/">Ökologische Alternative</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126769"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126770"><a href="https://www.malerblatt.de/maw/hanf-produktvorteile/">Hanf – Produktvorteile</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126771"><a href="https://www.malerblatt.de/malerblatt-wissen/hanf-wdvs/">Hanf-WDVS</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126772"><a href="https://www.malerblatt.de/maw/hanf-wdvs-infobroschuere/">Hanf-WDVS Infobroschüre</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126773"><a href="https://www.malerblatt.de/malerblatt-wissen/ausgezeichnete-hanfdaemmung/">Ausgezeichnete Hanfdämmung</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126774"><a href="https://www.malerblatt.de/maw/marietta-und-ihr-haus-aus-hanf/">Hanfhaus-Projekt</a>		</ul>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126543"><a>Themenspecial Referenzen Fassade</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126544"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/wohnheim-darmstadt/">Wohnheim, Darmstadt</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126545"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/gruenderzeitfassaden/">Gründerzeitfassaden</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126546"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/buerogebaeude-friedrichshafen/">Bürogebäude, Friedrichshafen</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126547"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/tryp-hotel-wolfsburg-7/">TRYP-Hotel, Wolfsburg</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126553"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus- Klinik, Krefeld</a>		</ul>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126563"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126569"><a href="https://www.malerblatt.de/malerblatt-wissen/hoechstleistung-fuer-die-fassade/">Höchstleistung für die Fassade</a>		</ul>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126732"><a>Themenspecial Fassadenschutz mit Carbon</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126733"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/dunkle-farben-auf-wdvs/">Dunkle Farben auf WDVS</a>			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126734"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/fachgerechte-sockelausbildung/">Fachgerechte Sockelausbildung</a>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126744"><a>Referenzen</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126735"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/umnutzung-eines-bunkers/">Umnutzung eines Bunkers</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126736"><a href="https://www.malerblatt.de/fassade/wdvs/referenzen-wdvs/dunkle-fassaden/">Dunkle Fassaden</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126745"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/dhl-logistikcenter/">DHL Logistikcenter</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126746"><a href="https://www.malerblatt.de/news/passivhaus-standard-2/">Passivhaus-Standard</a>				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126743"><a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/energetische-sanierung-2/">Energetische Sanierung</a>			</ul>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126747"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126748"><a href="https://www.malerblatt.de/malerblatt-wissen/dunkle-toene-fuer-wdvs/">Dunkle Töne für WDVS</a>			</ul>
		</ul>
	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz/">Bautenschutz</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126521"><a href="https://www.malerblatt.de/innenraum/">Innenraum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126522"><a href="https://www.malerblatt.de/innendaemmung/">Innendämmung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130361"><a href="https://www.malerblatt.de/innennputz/">Innenputz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126537"><a>Themenspecial Innenraum</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126536"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/mik-ludwigsburg/">MIK Ludwigsburg</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126539"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/deutsches-schauspielhaus-2/">Deutsches Schauspielhaus</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126541"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/speyerer-dom-2/">Speyerer Dom</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126542"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/oekomenisches-forum/">Ökomenisches Forum</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126526"><a href="https://www.malerblatt.de/werkzeuge/">Werkzeuge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128975"><a href="https://www.malerblatt.de/fuhrpark/">Fuhrpark</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Aus- und Weiterbildung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130617"><a href="https://www.malerblatt.de/malerblatt-umfrage/">Malerblatt Umfrage</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Hersteller</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/mediathek/videos/">Videos</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126512"><a href="https://www.malerblatt.de/fassadenfarben/">Fassadenfarben</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126716"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126718"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-hintergruende/">NQG³-Hintergründe</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126719"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-technologie/">NQG³-Technologie</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126720"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-im-versuch/">NQG³ im Versuch</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126721"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-kundennutzen/">NQG³-Kundennutzen</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126722"><a href="https://www.malerblatt.de/maw/nqg%c2%b3-referenzen/">NQG³-Referenzen</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126717"><a href="http://www.de.de">Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126709"><a href="https://www.malerblatt.de/maw/thermosan-nqg/">ThermoSan NQG</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126710"><a href="https://www.malerblatt.de/maw/thermosan-nqg-nespri-tec/">ThermoSan NQG Nespri-TEC</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126711"><a href="https://www.malerblatt.de/maw/amphisilan-nqg-nespri-tec/">AmphiSilan NQG Nespri-TEC</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126712"><a href="https://www.malerblatt.de/maw/amphisilan-nqg/">AmphiSilan NQG</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126713"><a href="https://www.malerblatt.de/maw/sylitol-nqg-w/">Sylitol NQG (W)</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126714"><a href="https://www.malerblatt.de/maw/permasilan-nqg/">PermaSilan NQG</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126715"><a href="https://www.malerblatt.de/maw/toplasur-nqg/">TopLasur NQG</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126570"><a>Themenspecial Farbtonstabilität</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126583"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/farbveraenderungen/">Farbveränderungen</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126584"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/die-nqg-technologie/">Die NQG-Technologie</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126585"><a href="https://www.malerblatt.de/farben/fassadenfarben/anwendungstechnik-fassadenfarben/nano-fassadenfarben/">Nano-Fassadenfarben</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126622"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129000"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">Nano-Quarz-Gitter Farben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129001"><a href="https://www.malerblatt.de/malerblatt-wissen/caparol-siliconharzfarbe-nqg/">NQG-Siliconharzfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129004"><a href="https://www.malerblatt.de/malerblatt-wissen/thermosan-fassadenputz-nqg-2/">NQG-Putze</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-129006"><a href="https://www.malerblatt.de/malerblatt-wissen/lichtbestaendige-farbtoene/">Lichtbeständiger Farbfächer</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126513"><a href="https://www.malerblatt.de/innenfarben/">Innenfarben</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126564"><a>Themenspecial Innenfarben</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126565"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/qualitaetskriterien/">Qualitätskriterien</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126566"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/innenfarben-din-en-13300/">Innenfarben DIN EN 13300</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126567"><a href="https://www.malerblatt.de/innenraum/innenfarben/anwendungstechnik-innenfarben/hochreinigungsfaehig/">Hochreinigungsfähig</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126586"><a href="https://www.malerblatt.de/malerblatt-wissen/nqg-technologie/">NQG-Technologie</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126708"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126724"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126725"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben/">Mineralfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126726"><a href="https://www.malerblatt.de/malerblatt-wissen/mineralfarben-2/">Mineralfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126727"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-1/">Naßabriebklasse 1</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126728"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-2/">Naßabriebklasse 2</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126729"><a href="https://www.malerblatt.de/malerblatt-wissen/innenfarbe-nassabriebkl-3/">Naßabriebklasse 3</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126753"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126731"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-126750"><a href="https://www.malerblatt.de/maw/themenspecial-spezialbeschichtungen/">Themenspecial Spezialbeschichtungen</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126752"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben/">Anti-Schimmelfarben</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126756"><a href="https://www.malerblatt.de/maw/fogging-4/">Fogging</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126758"><a href="https://www.malerblatt.de/maw/wellnessfarben-2/">Wellnessfarben</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126759"><a href="https://www.malerblatt.de/maw/isolieren-und-absperren/">Isolieren und Absperren</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126760"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126764"><a href="https://www.malerblatt.de/malerblatt-wissen/anti-schimmelfarben-2/">Anti-Schimmelfarben</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126763"><a href="https://www.malerblatt.de/malerblatt-wissen/absperrfarben/">Absperrfarben</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126514"><a href="https://www.malerblatt.de/lacke/">Lacke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129988"><a href="https://www.malerblatt.de/lasuren/">Lasuren</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126515"><a href="https://www.malerblatt.de/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Ideen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Tapeten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129971"><a href="https://www.malerblatt.de/kategorie/themen/kreativtechniken/">Kreativtechniken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126549"><a>Themenspecial Gestaltung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128977"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/vinothek-par-terre-landau-2/">Vinothek Par Terre, Landau</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126551"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/kindertagesstaette-lindenkreuz-2/">Kindertagesstätte Lindenkreuz</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126552"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/wohnhochhaus-freiburg-2/">Wohnhochhaus, Freiburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128978"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus-Klinik, Krefeld</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126517"><a href="https://www.malerblatt.de/fassade/">Fassade</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126518"><a href="https://www.malerblatt.de/aussenputz/">Außenputz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128983"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/wdvs-systemvergleich-2/">Themenspecial WDVS Systemvergleich</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128985"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-mineralisch/">System PRO mineralisch</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126556"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-organisch/">System PRO organisch</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126555"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-pro-extra/">System PRO EXTRA</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126559"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon/">System CARBON</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126558"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-s/">System CARBON S</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126557"><a href="https://www.malerblatt.de/fassade/wdvs/themenspecial/system-carbon-extra/">System CARBON EXTRA</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-128984"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126561"><a href="http://www.capadata.de/Light/CapaDATA/Home/Cad">CAD Detailzeichnungen</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126562"><a href="https://www.caparol.de/caparol_import/previews/188185/index.html#/10">Caparol Lieferprogramm</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129512"><a>Themenspecials</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-128979"><a href="https://www.malerblatt.de/maw/hanfdaemmung/">Themenspecial Hanfdämmung</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126768"><a href="https://www.malerblatt.de/maw/oekologische-alternative/">Ökologische Alternative</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126769"><a href="https://www.malerblatt.de/maw/capatect-system-natur/">Capatect System Natur+</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126770"><a href="https://www.malerblatt.de/maw/hanf-produktvorteile/">Hanf – Produktvorteile</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126771"><a href="https://www.malerblatt.de/malerblatt-wissen/hanf-wdvs/">Hanf-WDVS</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126772"><a href="https://www.malerblatt.de/maw/hanf-wdvs-infobroschuere/">Hanf-WDVS Infobroschüre</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126773"><a href="https://www.malerblatt.de/malerblatt-wissen/ausgezeichnete-hanfdaemmung/">Ausgezeichnete Hanfdämmung</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126774"><a href="https://www.malerblatt.de/maw/marietta-und-ihr-haus-aus-hanf/">Hanfhaus-Projekt</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126543"><a>Themenspecial Referenzen Fassade</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126544"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/wohnheim-darmstadt/">Wohnheim, Darmstadt</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126545"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/gruenderzeitfassaden/">Gründerzeitfassaden</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126546"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/buerogebaeude-friedrichshafen/">Bürogebäude, Friedrichshafen</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126547"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/tryp-hotel-wolfsburg-7/">TRYP-Hotel, Wolfsburg</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126553"><a href="https://www.malerblatt.de/gestaltung/ideen/referenzen-ideen/manus-klinik-krefeld-2/">Manus- Klinik, Krefeld</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126563"><a>Themenspecial NQG³-Technologie</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126569"><a href="https://www.malerblatt.de/malerblatt-wissen/hoechstleistung-fuer-die-fassade/">Höchstleistung für die Fassade</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126732"><a>Themenspecial Fassadenschutz mit Carbon</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126733"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/dunkle-farben-auf-wdvs/">Dunkle Farben auf WDVS</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126734"><a href="https://www.malerblatt.de/fassade/wdvs/anwendungstechnik-wdvs/fachgerechte-sockelausbildung/">Fachgerechte Sockelausbildung</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126744"><a>Referenzen</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126735"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/umnutzung-eines-bunkers/">Umnutzung eines Bunkers</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126736"><a href="https://www.malerblatt.de/fassade/wdvs/referenzen-wdvs/dunkle-fassaden/">Dunkle Fassaden</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126745"><a href="https://www.malerblatt.de/farben/fassadenfarben/referenzen/dhl-logistikcenter/">DHL Logistikcenter</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126746"><a href="https://www.malerblatt.de/news/passivhaus-standard-2/">Passivhaus-Standard</a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126743"><a href="https://www.malerblatt.de/bildung-karriere/nachwuchs/energetische-sanierung-2/">Energetische Sanierung</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126747"><a>Produkte</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126748"><a href="https://www.malerblatt.de/malerblatt-wissen/dunkle-toene-fuer-wdvs/">Dunkle Töne für WDVS</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz/">Bautenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126521"><a href="https://www.malerblatt.de/innenraum/">Innenraum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126522"><a href="https://www.malerblatt.de/innendaemmung/">Innendämmung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130361"><a href="https://www.malerblatt.de/innennputz/">Innenputz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126537"><a>Themenspecial Innenraum</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126536"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/mik-ludwigsburg/">MIK Ludwigsburg</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126539"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/deutsches-schauspielhaus-2/">Deutsches Schauspielhaus</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126541"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/speyerer-dom-2/">Speyerer Dom</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126542"><a href="https://www.malerblatt.de/innenraum/innenfarben/referenzen-innenfarben/oekomenisches-forum/">Ökomenisches Forum</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126526"><a href="https://www.malerblatt.de/werkzeuge/">Werkzeuge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128975"><a href="https://www.malerblatt.de/fuhrpark/">Fuhrpark</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Aus- und Weiterbildung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130617"><a href="https://www.malerblatt.de/malerblatt-umfrage/">Malerblatt Umfrage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Hersteller</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/mediathek/videos/">Videos</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128972"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119331"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119332"><a href="https://www.malerblatt.de/online-shop/">Buchshop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119333"><a href="https://www.malerblatt.de/internetguide/">Internetführer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119329"><a href="https://www.malerblatt.de/service/abo/">Abo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92483"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.malerblatt.de/service/newsletter/">Newsletter</a></li>

	
	</ul>

</div>
	

<div id="6503726" class="mobilead mobile-content herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6503726|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6503726|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="50"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6503726);
                </script>

	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=25"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-134517" class="herald-single post-134517 post type-post status-publish format-standard has-post-thumbnail hentry category-gebaeudehuelle-innenraum tag-reality tag-tarkett tag-virtual">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Bodenbeläge
		</h2>
		<h1 class="entry-title h1" id="headline">Planen mit Virtual Reality</h1>	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="709" height="776" src="https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Tarkett_VR-EP.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42.jpg 709w, https://www.malerblatt.de/wp-content/uploads/T/a/Tarkett_VR-EP_A8F98C84-03F7-4005-8445-5FF762DC3A42-274x300.jpg 274w" sizes="(max-width: 709px) 100vw, 709px" /></span>
					<figure class="wp-caption-text">Foto: Tarkett</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz"><span class="bold">Senioren und an Demenz erkrankte Menschen</span> brauchen eine ganz besondere Wohnumgebung, um sich wohl und sicher zu f&#252;hlen. Dementsprechend m&#252;ssen Pflegeheime, aber auch Krankenh&#228;user und andere Einrichtungen der Seniorenpflege gestaltet sein &#8211; eine wichtige Rolle spielt dabei der Bodenbelag. <span itemscope="" class="rtr-schema-org" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Tarkett Holding GmbH"/><a class="rtr-entity" data-rtr-entity="Tarkett Holding GmbH" data-rtr-id="538d1f6c69854eef61282e2ea19e6c9a3856f4d7" data-rtr-score="19.5297805643" data-rtr-etype="organisation" href="http://www.arcguide.de/themen/tarkett">Tarkett</a></span>, hat aus diesem Grund ein Whitepaper zur Gestaltung von Seniorenheimen herausgegeben. Eine weitere Serviceleistung, die Tarkett in diesem Zusammenhang seinen Kunden anbietet, ist eine Virtual-Reality(VR)-Brille. Mit Hilfe des sogenannten Demenzfilters VR-EP (Virtual Reality Empathy Platform) k&#246;nnen Nutzer wie Architekten und Planer vollst&#228;ndig in die Umgebung eines Pflegeheims eintauchen und erleben, wie Senioren und Demenzkranke ihre Umwelt wahrnehmen.</p>
<p class="absatz"><a href="http://www.design-altenpflege.tarkett.de" target="_blank" rel="noopener noreferrer">www.design-altenpflege.tarkett.de</a></p>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">1. August 2019</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/&t=Planen mit Virtual Reality" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/&text=Planen mit Virtual Reality" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/&title=Planen mit Virtual Reality" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/planen-mit-virtual-reality/" id="xing"><span class="herald-social-name">Xing</span></a></li>

						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-134513 post type-post status-publish format-standard has-post-thumbnail hentry category-gebaeudehuelle-innenraum tag-anforderungen tag-laubengaenge tag-laubengaengen">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/an-erster-stelle-steht-die-sicherheit/" title="An erster Stelle steht die Sicherheit">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Triflex_Sanierung-von-Laubengaengen_01[1].jpg" srcset="https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/T/r/Triflex_Sanierung-von-Laubengaengen_011_656EBABB-94A1-4883-AE89-05699195575C-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Produkt im Einsatz</span>
			
			<h2 class="entry-title h6"><a href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/an-erster-stelle-steht-die-sicherheit/">An erster Stelle steht die Sicherheit</a></h2>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-134498 post type-post status-publish format-standard has-post-thumbnail hentry category-gebaeudehuelle-innenraum tag-evo3 tag-thomsit tag-verpackung">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/staubdicht-2/" title="Staubdicht">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Thomsit_neue_Verpackung_Evo3_A4_RGB.jpg" srcset="https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/T/h/Thomsit_neue_Verpackung_Evo3_A4_RGB_409AD897-789F-41D4-8516-41A8A57FA5B5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Pulververpackung</span>
			
			<h2 class="entry-title h6"><a href="https://www.malerblatt.de/themen/gebaeudehuelle-innenraum/staubdicht-2/">Staubdicht</a></h2>
					</div>
	</div>
</div>
</article>							<article class='herald-lay-d'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=137"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Anzeige</span></h4><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=138"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Große Fotoaktion auf der FAF 2019</span></h4><div class="textwidget custom-html-widget"><a href="https://www.malerblatt.de/handwerk-titelstars-faf-2019/"><img src="https://www.malerblatt.de/wp-content/uploads/T/i/Titelstars_2019_sidebar_small.png">
	<br /><br />
	<img src="https://www.malerblatt.de/wp-content/uploads/D/Z/DZIB_brillux_logos.png" width="190px" style="float: right; margin-right: 70px; "></a><br /><br /><br /></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Anzeige</span></h4><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=139"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-22" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelle Ausgabe</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #e10010; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild Malerblatt 8'  src='/wp-content/uploads/a/b/cover_ma_sidebar.jpg?key=3691600'></div>
<div id='text'>
<div id='title'>Ausgabe <br />8.2019</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/malerblatt/abonnements.html' target='_blank' rel='noopener noreferrer'></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Internetführer</span></h4>			<div class="textwidget"><a href="http://www.malerblatt.de/downloads/internetguide/"><img src="https://www.malerblatt.de/wp-content/uploads/C/o/Cover_300-3.png" width="150px" align="left" style="margin-right:15px;">
<br /><br /><br /><br /><br /><br />Zum Malerblatt Internetführer 2019 »</a>
&nbsp;
&nbsp;

</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Anzeige</span></h4><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=140"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="/service/newsletter/"><img src="https://www.malerblatt.de/wp-content/uploads/0/3/03029_ma_red_grafik_newslettervorlage_ANSICHT-300x60.jpg" /></a></p>
</div>
		</div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Produkt des Monats</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-121118 post type-post status-publish format-standard has-post-thumbnail hentry category-malerblatt-wissen category-produkt-des-monats">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/malerblatt-wissen/co2-neutral/" title="CO2-neutral">
				<img width="250" height="150" src="https://www.malerblatt.de/wp-content/uploads/m/a/malerblatt-produkt-des-monats-stocretec_teaser.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.malerblatt.de/kategorie/malerblatt-wissen/" class="herald-cat-20304">Malerblatt Wissen</a> <span>&bull;</span> <a href="https://www.malerblatt.de/kategorie/produkt-des-monats/" class="herald-cat-20324">Produkt des Monats</a></span>
		
		<h2 class="entry-title h5"><a href="https://www.malerblatt.de/malerblatt-wissen/co2-neutral/">CO2-neutral</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href="/produkt-des-monats" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#e10010;border-color:#b4000d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ea4d58;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Produkten des Monats</span></a></p>
</div>
		</div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Malerblatt Wissenstipp</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-121125 post type-post status-publish format-standard has-post-thumbnail hentry category-anwendungstechnik-innenfarben category-innenfarben category-lacksysteme-lasuren category-malerblatt-wissen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/themen/betrieb-markt/betriebsfuehrung/wissenstipp/lacksysteme-lasuren/fuer-ein-besseres-raumklima/" title="Für ein besseres Raumklima">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/s/c/sc8626-sigma-fresh-air-chart-2-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.malerblatt.de/wp-content/uploads/s/c/sc8626-sigma-fresh-air-chart-2-1-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/s/c/sc8626-sigma-fresh-air-chart-2-1-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/s/c/sc8626-sigma-fresh-air-chart-2-1-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/s/c/sc8626-sigma-fresh-air-chart-2-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.malerblatt.de/themen/betrieb-markt/betriebsfuehrung/wissenstipp/lacksysteme-lasuren/fuer-ein-besseres-raumklima/">Für ein besseres Raumklima</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><p><a href="/wissenstipp" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#e10010;border-color:#b4000d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ea4d58;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Wissenstipps</span></a></p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Alles über Wärmedämmung</span></h4>			<div class="textwidget"><a href="/kategorie/waermedaemmung/"><img class="alignleft wp-image-106678 size-medium" src="https://www.malerblatt.de/wp-content/uploads/T/h/Themenseite_Wärmedämmung-300x206.jpg" alt="" width="300" height="206" /></a></div>
		</div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=24"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Über Malerblatt</span></h4>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Malerblatt Angebote</span></h4>			<div class="textwidget"><p><a href="/service/abo/">Abo</a><br />
<a href="/service/newsletter/">Newsletter</a><br />
<a href="/malerblatt-wissens-check/">Wissens-Check</a><br />
<a href="/firmenverzeichnis/">Firmenverzeichnis</a></p>
<p><a href="http://facebook.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103043" src="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png" alt="" width="40" height="40" /></a><a href="https://twitter.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103045" src="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png" alt="" width="40" height="40" /></a><a href="http://instagram.com/Malerblatt" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-103044" src="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png" alt="" width="40" height="40" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.konradin.de/de/" target="_blank" rel="noopener noreferrer"><img src="https://www.malerblatt.de/wp-content/uploads/k/o/konradin_mediengruppe_footer_50.png" /></a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>Malerblatt Service</span></h4>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Malerblatt</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel / V2 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="hfvn3i7ed5a514dlxjan" data-user="44717" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="bwc9zyq03psvvp5dq2kg" data-user="44717" data-env="production"></script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">var hfvn3i7ed5a514dlxjan_shortcode = true;var bwc9zyq03psvvp5dq2kg_shortcode = true;</script>
		<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-617787af76eed10fde9b13bdaf95c22c.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					/***** Herstellerinfo + Partner-Logos *****/ jQuery(document).ready(function() { /*document.addEventListener('DOMContentLoaded', function addHerstellerinfoAndLogo() {*/ var els = document.querySelectorAll(".meta-category a"); for (var i = 0; i < els.length; ++i) { var item = els[i]; if(item.innerHTML.indexOf("Alligator") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/a/l/alligator_logo.png" style="height: 22px; width: auto; margin-left: 8px; display:inline;"/>'); } if(item.innerHTML.indexOf("Baumit") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/b/a/baumit_logo.png" style="height: 22px; width: auto; margin-left: 8px; display:inline;"/>'); } if(item.innerHTML.indexOf("Caparol") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/C/A/CAPAROL-LOGO_2D_RGB.png" style="height: 22px; width: auto; margin-left: 5px; display:inline;"/>'); } if(item.innerHTML.indexOf("CD-Color") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/c/d/cd-color_logo.png" style="height: 22px; width: auto; margin-left: 8px; display:inline;"/>'); } if(item.innerHTML.indexOf("Jaeger") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/j/a/jaeger_logo.png" style="height: 19px; width: auto; margin-left: 8px; display:inline;"/>'); } if(item.innerHTML.indexOf("Jansen") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/j/a/jansen_logo.png" style="height: 14px; width: auto; margin-left: 8px; margin-top: -3px; display:inline;"/>'); } if(item.innerHTML.indexOf("ZERO") !== -1) { if (item.parentNode.innerHTML.indexOf("HERSTELLERINFO") == -1) { item.insertAdjacentHTML("afterbegin", '<span class="herstellerinfo">HERSTELLERINFO: </span>'); } item.insertAdjacentHTML("beforeend", '<img src="/wp-content/uploads/z/e/zero-lack_logo.jpg" style="height: 24px; width: auto; margin-left: 8px; margin-top: 1px; display:inline;"/>'); } if ((item.innerHTML.indexOf("Malerblatt Wissen") !== -1) || (item.innerHTML.indexOf("Produkte") !== -1) || (item.innerHTML.indexOf("Aktuelles") !== -1)) { var array = [].slice.call(item.parentNode.children); var index = array.indexOf(item); if (index == 0 && array.length > 1) { item.nextElementSibling.outerHTML = ""; } else if (index > 0) { item.previousElementSibling.outerHTML = ""; } item.outerHTML = ""; } if (item.innerHTML.indexOf("MAW") !== -1) { jQuery(item).closest(".meta-category").hide(); } } /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /****************************************/ /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ jQuery(window).load(function() { jQuery('.herald-txt-module img').each(function() { if(jQuery(this).attr('width') == "1" && jQuery(this).attr('height') == "1") { jQuery(this).closest('.herald-module').addClass('empty'); } }); }); /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.malerblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.malerblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '688484c6ff', slugs: {"hfvn3i7ed5a514dlxjan":{"slug":"hfvn3i7ed5a514dlxjan","mailpoet":false},"bwc9zyq03psvvp5dq2kg":{"slug":"bwc9zyq03psvvp5dq2kg","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"object_id":134517,"object_type":"post","object_key":"post","term_ids":[7,15612,2736,1457]};</script>
		
<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=11</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Malerblatt Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="(Hochbau-/)Architekt">(Hochbau-/)Architekt
				<option value="Architektur-Fotograf">Architektur-Fotograf
				<option value="Architektur-Visualisierung (CAD)">Architektur-Visualisierung (CAD)
				<option value="Bauingenieur">Bauingenieur
				<option value="(Produkt-)Designer">(Produkt-)Designer
				<option value="Energieberater">Energieberater
				<option value="Fachplaner (sonstige)">Fachplaner (sonstige)
				<option value="Fachplaner HKS">Fachplaner HKS
				<option value="Gebäudemanagement/Ausstattung">Gebäudemanagement/Ausstattung
				<option value="Generalunternehmer">Generalunternehmer
				<option value="Geschäftsführung/Inhaber">Geschäftsführung/Inhaber
				<option value="Gutachter, Sachverständiger">Gutachter, Sachverständiger
				<option value="Innenarchitekt">Innenarchitekt
				<option value="Ladenbau/Retail">Ladenbau/Retail
				<option value="Landschaftsarchitekt">Landschaftsarchitekt
				<option value="Lichtplaner">Lichtplaner
				<option value="Presse-, Öffentlichkeitsarbeit">Presse-, Öffentlichkeitsarbeit
				<option value="Raumausstatter">Raumausstatter
				<option value="Stadt- und Regionalplaner">Stadt- und Regionalplaner
				<option value="Statiker">Statiker
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Malerblatt-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Malerblatt-Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.malerblatt.de/service/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>