<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta name="facebook-domain-verification" content="f2m7i9z5u7als7n9wanvvt87l3ev35" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7RDSDD');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#424242" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
	window._sp_ = {
		config: {
			accountId: 692,
			wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
			mmsDomain: "https://consent.iqdigital.de"
		}
	}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hochwasser. Storch-Ciret Group spendet 20.000 Euro - Malerblatt Online</title>
	<meta name="description" content="Die Storch-Ciret Group überweist 20.000 Euro auf das Spendenkonto Hochwasserhilfe des Fachverbandes Rheinland-Pfalz. Das gab das Wuppertaler Unternehmen" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.malerblatt.de/?p=154592" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hochwasser. Storch-Ciret Group spendet 20.000 Euro - Malerblatt Online" />
	<meta property="og:description" content="Die Storch-Ciret Group überweist 20.000 Euro auf das Spendenkonto Hochwasserhilfe des Fachverbandes Rheinland-Pfalz. Das gab das Wuppertaler Unternehmen" />
	<meta property="og:url" content="https://www.malerblatt.de/?p=154592" />
	<meta property="og:site_name" content="Malerblatt Online" />
	<meta property="article:published_time" content="2021-08-11T03:05:07+00:00" />
	<meta property="article:modified_time" content="2021-08-10T13:19:57+00:00" />
	<meta property="og:image" content="https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Andreas Ehrfeld">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.malerblatt.de/#website","url":"https://www.malerblatt.de/","name":"Malerblatt Online","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.malerblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.malerblatt.de/?p=154592#primaryimage","inLanguage":"de-DE","url":"https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-scaled.jpg","width":2560,"height":1707,"caption":"Symbolfoto: adobe stock/Gina Sanders"},{"@type":"WebPage","@id":"https://www.malerblatt.de/?p=154592#webpage","url":"https://www.malerblatt.de/?p=154592","name":"Hochwasser. Storch-Ciret Group spendet 20.000 Euro - Malerblatt Online","isPartOf":{"@id":"https://www.malerblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.malerblatt.de/?p=154592#primaryimage"},"datePublished":"2021-08-11T03:05:07+00:00","dateModified":"2021-08-10T13:19:57+00:00","author":{"@id":"https://www.malerblatt.de/#/schema/person/a2431ab8dabb70a86dbe06282b12c45c"},"description":"Die Storch-Ciret Group \u00fcberweist 20.000 Euro auf das Spendenkonto Hochwasserhilfe des Fachverbandes Rheinland-Pfalz. Das gab das Wuppertaler Unternehmen","breadcrumb":{"@id":"https://www.malerblatt.de/?p=154592#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.malerblatt.de/?p=154592"]}]},{"@type":"BreadcrumbList","@id":"https://www.malerblatt.de/?p=154592#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/","url":"https://www.malerblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/kategorie/news/","url":"https://www.malerblatt.de/kategorie/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.malerblatt.de/?p=154592","url":"https://www.malerblatt.de/?p=154592","name":"Storch-Ciret Group spendet 20.000 Euro"}}]},{"@type":"Person","@id":"https://www.malerblatt.de/#/schema/person/a2431ab8dabb70a86dbe06282b12c45c","name":"Andreas Ehrfeld"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.malerblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Feed" href="https://www.malerblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Malerblatt Online &raquo; Kommentar-Feed" href="https://www.malerblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-b2cfb14ddd3ef5f9ddbd3c5e11684006.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.malerblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.malerblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.malerblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.malerblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Keine Antwort(en) ausgew\u00e4hlt ","minAnswersRequired":"Mindestens erforderliche Anzahl Antworten","maxAnswersRequired":"Maximale Antworten erforderlich ","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcrs Abstimmen "},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-e1550587775877.png","additional_logo_retina":"","logo_retina":"","logo_mini":"https:\/\/www.malerblatt.de\/wp-content\/uploads\/L\/o\/Logo_ma_rgb-1-e1550588084965.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-f905a8578f3a6032c55569cb7297e8c7.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malerblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}
/***** Video-Player *****/
body .mejs-controls .mejs-fullscreen-button button::before {
    font-family: FontAwesome;
    content: "\f0b2";
    font-size: 18px;
}
body .mejs-controls .mejs-playpause-button button::before {
    font-size: 18px;
}
div.mejs-container .mejs-controls {
    height: 40px;
}
body .mejs-container .mejs-controls .mejs-button {
    margin: 6px 0;
}
body .mejs-container .mejs-controls .mejs-fullscreen-button,
body .mejs-container .mejs-controls .mejs-playpause-button {
    margin: 8px 0;
}
div.mejs-container .mejs-controls .mejs-time {
    padding-top: 16px;
}
div.mejs-controls div.mejs-time-rail {
    padding-top: 11px;
}
.mejs-container,
.mejs-container .mejs-poster,
.mejs-container .mejs-layer,
{
	max-width:100%;
}
/************************/
/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
.header-bottom { width:1085px; margin:0 auto;}
.skyscraper { z-index:10000;}
@media screen and (max-width:1219px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
}
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:768px) {
	.new_fullbanner {
		width:768px;
		transform:scale(calc(590 / 768));
		transform-origin: left;
	}
.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}

@media screen and (max-width:767px) {
.new_fullbanner {
		width:768px;
		/*transform:scale(calc(320 / 768));*/
	transform: scale(0.46);
	transform-origin: left;
	}
.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	margin: 60px auto 6px  !important;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 


/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}
		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_Online_RGB_favi.png"></head>

<body class="post-template-default single single-post postid-154592 single-format-standard unknown">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RDSDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=23"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-e1550587775877.png" alt="Malerblatt Online" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt" class="menu"><li id="menu-item-142603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li id="menu-item-119276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li id="menu-item-140743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li id="menu-item-126516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li id="menu-item-126524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li id="menu-item-142600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-126519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li id="menu-item-140150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li id="menu-item-140746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li id="menu-item-126523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li id="menu-item-126520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li id="menu-item-142601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-129511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li id="menu-item-135956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li id="menu-item-142595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-141023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li id="menu-item-126525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li id="menu-item-126528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li id="menu-item-126527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li id="menu-item-142609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li id="menu-item-126529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li id="menu-item-131058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li id="menu-item-130355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li id="menu-item-134789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li id="menu-item-126530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li id="menu-item-126534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-126531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li id="menu-item-130698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten-links" class="menu"><li id="menu-item-140956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li id="menu-item-153150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li id="menu-item-151069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li id="menu-item-147128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-140969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-140970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-140971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-140972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-143030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li id="menu-item-141611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li id="menu-item-140973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-menue-social" class="herald-soc-nav"><li id="menu-item-152539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152539"><a href="https://www.malerblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-140966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140966"><a target="_blank" rel="noopener" href="https://www.facebook.com/malerblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-140967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140967"><a target="_blank" rel="noopener" href="https://www.instagram.com/malerblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-140968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140968"><a target="_blank" rel="noopener" href="https://www.twitter.com/malerblatt/"><span class="herald-social-name">Twitter</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-malerblatt-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.malerblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.malerblatt.de/wp-content/uploads/L/o/Logo_ma_rgb-1-e1550588084965.png" alt="Malerblatt Online" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.malerblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142603"><a>Werkstoffe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119276"><a href="https://www.malerblatt.de/farben/">Farben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140743"><a href="https://www.malerblatt.de/putze/">Putze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126516"><a href="https://www.malerblatt.de/tapeten/">Wandbeläge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126524"><a href="https://www.malerblatt.de/bodenbelaege/">Bodenbeläge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142600"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126519"><a href="https://www.malerblatt.de/wdvs/">WDVS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140150"><a href="https://www.malerblatt.de/wdvs/themenspecial-wdvs-im-systemvergleich/">Themenspecial WDVS im Systemvergleich</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140746"><a href="https://www.malerblatt.de/werkzeuge-maschinen/">Werkzeuge &#038; Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126523"><a href="https://www.malerblatt.de/trockenbau/">Trockenbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126520"><a href="https://www.malerblatt.de/bautenschutz-denkmalpflege/">Bautenschutz &#038; Denkmalpflege</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142601"><a>Gestaltung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129511"><a href="https://www.malerblatt.de/ideen/">Inspiration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135956"><a href="https://www.malerblatt.de/kreativtechniken/">Kreativtechniken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142595"><a>Betrieb &#038; Markt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141023"><a href="https://www.malerblatt.de/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126525"><a href="https://www.malerblatt.de/betrieb-markt/">Branche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126528"><a href="https://www.malerblatt.de/betriebsfuehrung/">Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126527"><a href="https://www.malerblatt.de/software/">Software</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142609"><a>Aus- &#038; Weiterbildung</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126529"><a href="https://www.malerblatt.de/aus-und-weiterbildung/">Nachwuchsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131058"><a href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130355"><a href="https://www.malerblatt.de/bildungseinrichtungen/">Bildungseinrichtungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134789"><a href="https://www.malerblatt.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126530"><a>Branchenguide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126534"><a href="https://www.malerblatt.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126531"><a href="https://www.malerblatt.de/service/katalogservice/">Katalogservice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130698"><a href="https://www.malerblatt.de/videos/">Videos</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140956"><a target="_blank" rel="noopener" href="https://www.malerblatt.de/malerblatt-wissens-check/">Malerblatt Wissens-Check</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153150"><a href="https://www.malerblatt.de/instagram/">Instagram</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151069"><a href="https://www.malerblatt.de/kategorie/cartoon/">Cartoon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://www.malerblatt.de/azubis-im-handwerk/">Azubis im Handwerk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140976"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140969"><a href="https://www.malerblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140970"><a href="https://www.malerblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140971"><a href="https://www.malerblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140972"><a href="https://www.malerblatt.de/service/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143030"><a href="https://www.malerblatt-medienservice.de/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141610"><a>Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141611"><a href="https://www.malerblatt.de/service/abo/">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digitalabo Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140973"><a href="https://www.malerblatt.de/service/mediaservice/">Mediaservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141612"><a href="https://www.malerblatt.de/jobs/">Jobs</a></li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=25"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.malerblatt.de/">Startseite</a> » <span><a href="https://www.malerblatt.de/kategorie/news/">News</a> » <h1 class="breadcrumbs-h1">Storch-Ciret Group spendet 20.000 Euro</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-154592" class="herald-single post-154592 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hochwasser tag-hochwasserschaeden"  data-thumbnail="https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Hochwasser<br>	
		<span class="entry-title h1" id="headline">Storch-Ciret Group spendet 20.000 Euro</span>	</h2>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-990x660.jpg 990w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-300x200.jpg 300w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-1024x683.jpg 1024w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-768x512.jpg 768w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-1536x1024.jpg 1536w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-2048x1365.jpg 2048w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-414x276.jpg 414w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-470x313.jpg 470w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-640x426.jpg 640w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-130x86.jpg 130w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-187x124.jpg 187w, https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-1320x880.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Symbolfoto: adobe stock/Gina Sanders </figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p><strong>Die Storch-Ciret Group überweist 20.000 Euro auf das Spendenkonto Hochwasserhilfe des Fachverbandes Rheinland-Pfalz. Das gab das Wuppertaler Unternehmen für Malerwerkzeuge und Profigeräte dem Bundesverband Farbe Gestaltung Bautenschutz bekannt.</strong></p>
<p>„Wir möchten gerne den vom Hochwasser betroffenen Maler- und Lackiererbetriebe schnell und unkompliziert helfen“, erklärt Geschäftsführer Holger Manske. Die Hochwasserkatastrophe habe Existenzen zerstört. Jetzt gelte es, dass die Branche in den betroffenen Bundesländern schnell wieder auf die Beine komme und Betriebe nicht aufgeben: „Unsere Wirtschaft lebt vom Maler- und Lackiererhandwerk. Deshalb leisten wir gerne finanzielle Unterstützung“, so Manske.</p>
<h3>Begeistert von der Solidarität</h3>
<p>Präsident Guido Müller und Hauptgeschäftsführer Matthias Bucksteeg haben sich in einem persönlichen Schreiben für die großartige Geste seitens der Storch-Ciret Group im Namen des Bundesverbandes Farbe Gestaltung Bautenschutz bedankt. Auch Safije Agemar, Geschäftsführerin des Fachverbandes in Mainz, ist von der derzeitigen Solidarität begeistert: „Uns erreichen Spenden aus der gesamten Bundesrepublik. Wir parken die Gelder nicht, wir geben sie direkt an die betroffenen Betriebe weiter, dabei spielen Innungszugehörigkeit und Landesgrenzen keine Rolle.“ So sind beispielsweise in Rheinland-Pfalz derzeit rund 30 Maler- und Lackiererbetriebe sehr schwer vom Hochwasser betroffen. Die Hilfsgelder werden aber nicht nur an die unmittelbaren Hochwasseropfer ausgezahlt, sondern auch an Betriebe, die Aufträge storniert haben, um Ihren Kolleginnen und Kollegen vor Ort beim Aufräumen zu helfen. „Auch das ist uns wichtig. Die Menschen in den Hochwassergebieten sind so dankbar für die schnelle, unkomplizierte Hilfe, die die Innungen in der Region, die Fachverbände und der Bundesverband leisten“, so Agemar. Teil-weise stehen die Betroffenen noch unter Schock und wissen nicht, woher sie Hilfen beziehen sollen. Auch deswegen freue man sich über jede Spende, die Privatleute, Unternehmer und Verbände auf das Spendenkonto Hochwasserhilfe des Maler- und Lackiererhandwerks einzahlen. „Viel wichtiger als die finanzielle Hilfe sind unsere Partner, die den Menschen mit ihrer Unterstützung Hoffnung und Mut geben“, bedankt sich Agemar.</p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F&t=Storch-Ciret Group spendet 20.000 Euro" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F&text=Storch-Ciret Group spendet 20.000 Euro" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F&amp;media=https://www.malerblatt.de/wp-content/uploads/H/o/Hochwasser-Neu-scaled.jpg&amp;description=Storch-Ciret Group spendet 20.000 Euro id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.malerblatt.de%2Fnews%2Fstorch-ciret-group-spendet-20-000-euro%2F&title=Storch-Ciret Group spendet 20.000 Euro" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Malerblatt%20Online&body=Empfohlener%20Beitrag:%20%0A%0AHochwasser. Storch-Ciret Group spendet 20.000 Euro - Malerblatt Online%0Ahttps://www.malerblatt.de/news/storch-ciret-group-spendet-20-000-euro/" id="newsletter"><span class="herald-social-name">Mail</span></a></li> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-154587 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hochwasser">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/100-000-euro-als-zeichen-der-solidaritaet/" title="100.000 Euro als Zeichen der Solidarität">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-990x556.jpg 990w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-1320x742.jpg 1320w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/J/a/Jansen_Meffert-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Meffert AG Farbwerke unterstützen Kollegen</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/100-000-euro-als-zeichen-der-solidaritaet/">100.000 Euro als Zeichen der Solidarität</a></div>
					</div>
	</div>
</div>
</article>							<article class="herald-lay-d post-154572 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hochwasser">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="https://www.malerblatt.de/news/bei-jansen-geht-es-weiter/" title="Bei Jansen geht es weiter">
					<img width="215" height="120" src="https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Peter_Jansen.jpg" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/P/e/Peter_Jansen_B0D5FF45-59C1-46F1-9CC6-7D79A24684EC-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small">Hochwasser</span>
			
			<div class="entry-title h6"><a href="https://www.malerblatt.de/news/bei-jansen-geht-es-weiter/">Bei Jansen geht es weiter</a></div>
					</div>
	</div>
</div>
</article>							<article class='herald-lay-d'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=137"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=138"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-3" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Malerblatt Wissenstipp</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-149933 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenstipp tag-caparol tag-farbe tag-farben tag-icons">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/wissenstipp/nachhaltig-luxurioes-made-in-germany-2/" title="Nachhaltig, luxuriös, made in Germany">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/I/c/Icons-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/I/c/Icons-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/I/c/Icons-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/I/c/Icons-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/I/c/Icons-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/I/c/Icons-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/wissenstipp/nachhaltig-luxurioes-made-in-germany-2/">Nachhaltig, luxuriös, made in Germany</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-21" class="widget-button widget widget_text">			<div class="textwidget"><a href="/wissenstipp" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Wissenstipps</span></a>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=139"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-22" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><div style="height: 250px;"><style>	#orderheft123 { position:absolute; width:300px;height:230px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:230px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #e10010; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:230px;'>	<div id='cover'><img alt='Titelbild Malerblatt 8'  src='/wp-content/uploads/a/b/cover_ma_sidebar.jpg?key=9682828'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>8.2021</div>	<a href='https://www.direktabo.de/de/handwerk/malerblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div></div>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title h6"><span>Anzeige</span></div><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=140"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="herald_posts_widget-2" class="widget-above-button widget herald_posts_widget"><div class="widget-title h6"><span>Produkt des Monats</span></div>
		
		<div class="row ">

							<article class="herald-lay-f post-150530 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-produkt-des-monats tag-emulsion tag-farrow tag-modern tag-produkt-des-monats">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.malerblatt.de/news/modern-emulsion-von-farrow-ball/" title="Modern Emulsion von Farrow &#038; Ball">
				<img width="300" height="168" src="https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="F&amp;B_Josh_Schulman-267MEM_26MEG.jpg" loading="lazy" srcset="https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-300x168.jpg 300w, https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-470x264.jpg 470w, https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-640x360.jpg 640w, https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-215x120.jpg 215w, https://www.malerblatt.de/wp-content/uploads/F/_/FB_Josh_Schulman-267MEM_26MEG_7D557C2F-BDA6-46BD-B232-916159F99DD0-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<div class="entry-title h5"><a href="https://www.malerblatt.de/news/modern-emulsion-von-farrow-ball/">Modern Emulsion von Farrow &#038; Ball</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-20" class="widget-button widget widget_text">			<div class="textwidget"><a href="https://www.malerblatt.de/produkt-des-monats/" class="su-button su-button-style-default" style="color:#e11a1e;background-color:#ffffff;border-color:#cccccc;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener noreferrer"><span style="color:#e11a1e;padding:0px 16px;font-size:13px;line-height:26px;border-color:#ffffff;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Zu allen Produkten des Monats</span></a>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.malerblatt.de/handwerk-titelstars-faf-2019/"><img src="https://www.malerblatt.de/wp-content/uploads/T/i/Titelstars_2019_sidebar_small.png">
	<br /><br />
	<img src="https://www.malerblatt.de/wp-content/uploads/D/Z/DZIB_brillux_logos.png" width="190px" style="float: right; margin-right: 70px; "></a><br /><br /><br /></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=24"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über Malerblatt</span></div>			<div class="textwidget"><p>Flexibel sein, Fachwissen parat haben und mit den neuen Medien umgehen können: genau das erwartet der Markt heute vom Handwerker. Den Maler und den Stuckateur dabei rundum unterstützen, das sieht das Malerblatt als seine primäre Aufgabe, ob auf Papier im Heft oder online über das Internet.<br />
Zeitschrift, Website, Newsletter – dieses Informationspaket bietet fundierte Artikel wie auch aktuellste Meldungen und hilft so den Betrieben, einen Vorsprung gegenüber dem Wettbewerb zu schaffen.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Angebote</span></div>			<div class="textwidget"><p><a href="/service/abo/">Abo</a><br />
<a href="/newsletter/">Newsletter</a><br />
<a href="/malerblatt-wissens-check/">Wissens-Check</a><br />
<a href="/firmenverzeichnis/">Firmenverzeichnis</a><br />
<a href="https://www.malerblatt.de/internetguide/" target="_blank" rel="noopener">Internetführer</a></p>
<p><a href="http://facebook.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103043" src="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/f/a/facebook.png 100w, https://www.malerblatt.de/wp-content/uploads/f/a/facebook-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="https://twitter.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103045" src="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/t/w/twitter.png 100w, https://www.malerblatt.de/wp-content/uploads/t/w/twitter-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a><a href="http://instagram.com/Malerblatt" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-103044" src="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png" alt="" width="40" height="40" srcset="https://www.malerblatt.de/wp-content/uploads/i/n/insta.png 100w, https://www.malerblatt.de/wp-content/uploads/i/n/insta-75x75.png 75w" sizes="(max-width: 40px) 100vw, 40px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.konradin.de/de/" target="_blank" rel="noopener"><img src="https://www.malerblatt.de/wp-content/uploads/k/o/konradin_mediengruppe_footer_50.png" /></a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Malerblatt Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Malerblatt</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='gazrwcngcss7juq2uxzp';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: MA Gewinnspiel gerade --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='bwc9zyq03psvvp5dq2kg';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var gazrwcngcss7juq2uxzp_shortcode = true;var bwc9zyq03psvvp5dq2kg_shortcode = true;		</script>
		<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.malerblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.malerblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-a72c1f58c5928180a4601c3d0b8493bf.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.malerblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '69e2c191cc', slugs: {"gazrwcngcss7juq2uxzp":{"slug":"gazrwcngcss7juq2uxzp","mailpoet":false},"bwc9zyq03psvvp5dq2kg":{"slug":"bwc9zyq03psvvp5dq2kg","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":154592,"object_key":"post","object_type":"post","term_ids":[10,4661,10811]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=11</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="(Hochbau-/)Architekt">(Hochbau-/)Architekt
				<option value="Architektur-Fotograf">Architektur-Fotograf
				<option value="Architektur-Visualisierung (CAD)">Architektur-Visualisierung (CAD)
				<option value="Bauingenieur">Bauingenieur
				<option value="(Produkt-)Designer">(Produkt-)Designer
				<option value="Energieberater">Energieberater
				<option value="Fachplaner (sonstige)">Fachplaner (sonstige)
				<option value="Fachplaner HKS">Fachplaner HKS
				<option value="Gebäudemanagement/Ausstattung">Gebäudemanagement/Ausstattung
				<option value="Generalunternehmer">Generalunternehmer
				<option value="Geschäftsführung/Inhaber">Geschäftsführung/Inhaber
				<option value="Gutachter, Sachverständiger">Gutachter, Sachverständiger
				<option value="Innenarchitekt">Innenarchitekt
				<option value="Ladenbau/Retail">Ladenbau/Retail
				<option value="Landschaftsarchitekt">Landschaftsarchitekt
				<option value="Lichtplaner">Lichtplaner
				<option value="Presse-, Öffentlichkeitsarbeit">Presse-, Öffentlichkeitsarbeit
				<option value="Raumausstatter">Raumausstatter
				<option value="Stadt- und Regionalplaner">Stadt- und Regionalplaner
				<option value="Statiker">Statiker
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Malerblatt-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Malerblatt-Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.malerblatt.de/service/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>